<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <!--<![endif]-->
<head>
<title>Vaccino anti Covid-19: la quarta dose si farà, ma bisognerà chiamarla "richiamo" | AostaNews24</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://aostanews24.it/sites/all/themes/langhe/favicon.ico" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://aostanews24.it/sites/default/files/sites/default/files/media/woman-g1314a978c_1920.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aostanews24.it/vaccino-anti-covid-19-la-quarta-dose-si-fara-ma-bisognera-chiamarla-richiamo" />
<link rel="shortlink" href="https://aostanews24.it/node/436689" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="AostaNews24" />
<meta property="og:type" content="article" />
<meta property="og:determiner" content="auto" />
<meta property="og:url" content="https://aostanews24.it/vaccino-anti-covid-19-la-quarta-dose-si-fara-ma-bisognera-chiamarla-richiamo" />
<meta property="og:title" content="Vaccino anti Covid-19: la quarta dose si farà, ma bisognerà chiamarla &quot;richiamo&quot;" />
<meta property="og:description" content="Ieri il Presidente degli Stati Uniti Biden si sottoponeva alla quarta dose di vaccino contro il Covid-19 in diretta tv, oggi si torna a parlarne anche in Italia, in termini sempre più probabili. A commentare questa eventualità è stato il Sottosegretario alla Salute Andrea Costa..." />
<meta property="og:updated_time" content="2022-03-31T14:12:05+02:00" />
<meta property="og:image" content="https://aostanews24.it/sites/default/files/sites/default/files/media/woman-g1314a978c_1920.jpg" />
<meta property="og:image:url" content="https://aostanews24.it/sites/default/files/sites/default/files/media/woman-g1314a978c_1920.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@langheroeromon" />
<meta name="twitter:creator:id" content="2927234578" />
<meta name="twitter:url" content="https://aostanews24.it/vaccino-anti-covid-19-la-quarta-dose-si-fara-ma-bisognera-chiamarla-richiamo" />
<meta name="twitter:title" content="Vaccino anti Covid-19: la quarta dose si farà, ma bisognerà chiamarla" />
<meta name="twitter:image" content="https://aostanews24.it/vaccino.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/AostaNews24new/" />
<meta property="article:published_time" content="2022-03-31T14:11:19+02:00" />
<meta property="article:modified_time" content="2022-03-31T14:12:05+02:00" />
<meta itemprop="name" content="Vaccino anti Covid-19: la quarta dose si farà, ma bisognerà chiamarla &quot;richiamo&quot;" />
<meta itemprop="image" content="https://aostanews24.it/vaccino.jpg" />
<link rel="author" href="LangheRoeroMonferrato.net" />
<link rel="apple-touch-icon" sizes="144x144" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://aostanews24.it/sites/all/themes/langhe/apple-startup.png">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_H0wzRARnuPn44xulGqV163joYigYNAwgFAG8WPFa7-w.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_D_HyONLyQ_lpe7o2uikDPXddaCP8x88aGkXMaNcxNJ0.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700,300|Roboto:500,400i|Domine:400,700" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_dxTC2SnbUQpi6ay7fqSk9MkxtE4JRKtOHqpCvu7mKNQ.css" />
<style>#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_v-n-b0IZvTD07U9KXT9IGsxNwanwRSYWpUxqU42_xU0.css" />
<!--[if lt IE 9]>
  <script src="https://aostanews24.it/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
</head>
<body class="node-type-articolo" >
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

<header role="banner">
	<div class="top">
		<div class="wrapper">
			<div class="row flex space-b middle">
				
      <ul class="menu"><li class="first"><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow">Facebook</a></li>
<li><a href="https://www.instagram.com/aostanews24/" rel="nofollow" target="_blank">Instagram</a></li>
<li class="last"><a href="https://twitter.com/aostanews24" rel="nofollow">Twitter</a></li>
</ul>
  
				
      <ul class="menu"><li class="first"><a href="/redazione-aostanews24">Redazione</a></li>
<li><a href="http://www.gedirama.it/it/contattare-gedirama/?ref=an24" target="_blank">Pubblicità</a></li>
<li><a href="/contattaci">Contatti</a></li>
<li><a href="/informativa-sulla-privacy">Privacy</a></li>
<li class="last"><a href="/informativa-estesa-sui-cookies-cookie-policy">Cookie policy</a></li>
</ul>
  
			</div>
		</div>
	</div>
	<div class="intest">
		<div class="wrapper">
			<div class="row flex space-b middle mar-1">
				<figure class="logo w-50"><a href="/" title="Home" rel="home"><img src="https://aostanews24.it/sites/default/files/copia_di_aosta_news_24_-_logo.png" alt="Home" /></a></figure>				<div class="w-50 header-pub">
    

<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    
</div>			</div>
		</div>
	</div>
	<div class="menu-principale">
		<div class="wrapper">
			<div class="row relative">
				<nav class="main-menu row flex space-b middle">
				
      <ul class="menu"><li class="first last expanded"><a href="/">Categorie</a><ul class="menu"><li class="first last leaf ">

 
    
  
  
  
          <ul class="menu-elenco">          <li class="first">  
          <a href="/politica-e-istituzioni">Politica e Istituzioni</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/orlandonavarrajpeg">orlando_navarra.jpeg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/orlando_navarra.jpeg?itok=3HIZ1VR3" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nasce-italia-al-centro-un-nuovo-movimento-politico-il-presidente-sara-orlando-navarra">Nasce &#039;Italia al Centro&#039;, un nuovo movimento politico: il Presidente sarà Orlando Navarra</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/sedepdjpg">sede_pd.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/sede_pd.jpg?itok=oDcqOYwD" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/pd-ricomposta-la-dirigenza-targata-tonino-torna-auge-la-figura-dellex-sindaco-centoz-nuovo">PD, ricomposta la dirigenza targata Tonino: torna in auge la figura dell&#039;ex Sindaco Centoz, nuovo Coordinatore della segreteria</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/emilyrinijpg-1">emily_rini.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/emily_rini_1.jpg?itok=Aa8OxDKu" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/concessioni-idroelettriche-pcp-allattacco-non-ce-chiarezza-su-stato-iter-di-approvazione-ma-rini">Concessioni idroelettriche, Pcp all&#039;attacco: &quot;non c&#039;è chiarezza su stato iter di approvazione&quot;. Ma Rini ribatte: &quot;lasciare fuori la Commissione paritetica dal teatrino&quot;</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cronaca">Cronaca</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/ospedaleparinijpg-3">ospedale_parini.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/ospedale_parini_3.jpg?itok=qhgNC5oC" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/aosta-finisce-ospedale-con-un-colpo-di-arma-da-taglio-al-collo-dinamica-ancora-da-accertare">Aosta, finisce in ospedale con un colpo di arma da taglio al collo. Dinamica ancora da accertare</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/arresto-manette2-625x350-1524042302jpg">arresto-manette2-625x350-1524042302.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/arresto-manette2-625x350-1524042302.jpg?itok=4nDCTvSo" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/aosta-24enne-folleggia-centro-citta-donne-e-agenti-aggrediti-furiosamente">Aosta, 24enne &quot;folleggia&quot; in centro citta: donne e agenti aggrediti furiosamente</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/incidente1jpg">incidente_1.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/incidente_1_0.jpg?itok=DQSVXKIi" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/tamponamento-sulla-ss26-appena-fuori-aosta-sul-posto-la-polizia-locale">Tamponamento sulla Ss26 appena fuori Aosta, sul posto la Polizia Locale</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/comuni-e-territorio">Comuni e Territorio</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/vinojpg-0">vino.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/vino_0.jpg?itok=iuZlB-Nx" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/dalla-vival-nasce-il-nuovo-consorzio-vini-valle-daosta">Dalla Vival nasce il nuovo Consorzio Vini Valle d&#039;Aosta</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/teatroromanojpg">teatro_romano.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/teatro_romano.jpg?itok=ZX3PT3Z5" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/aosta-occasione-della-fiera-di-santorso-si-potra-accedere-gratis-allarea-del-teatro-romano">Aosta, in occasione della Fiera di Sant&#039;Orso si potrà accedere gratis all&#039;area del Teatro Romano</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/fieradonnasjpeg">fiera_donnas.jpeg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/1019-fiera-donnas-034-scaled-67abf213.jpeg?itok=QKa4mUjW" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/donnas-foire-de-saint-ours-nel-weekend-al-i-festeggiamenti-la-fiera-millenaria">Donnas, Foire de Saint-Ours: nel weekend al via i festeggiamenti per la fiera millenaria</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/economia-e-lavoro">Economia e Lavoro</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/consigliogeneralecislvdajpg">consiglio_generale_cisl_vda.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/consiglio_generale_2.jpg?itok=ghnNMyZX" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/si-e-svolto-il-xix-congresso-cisl-vda-confermato-segretario-generale-jean-dondeynaz">Si è svolto il XIX Congresso CISL VdA, confermato Segretario generale Jean Dondeynaz </a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/coisplucatomeijpg">coisp_luca_tomei.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/coisp_tomei_0.jpg?itok=JKl7yoHt" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/viii-congresso-coisp-sigla-sindacale-di-polizia-il-segretario-vda-luca-tomei-eletto-nel-direttivo">VIII Congresso COISP, sigla sindacale di Polizia. Il Segretario VdA Luca Tomei eletto nel direttivo nazionale</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/caselloautostradajpg">casello_autostrada.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/casello_autostrada.jpg?itok=rG_eLpGZ" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/approvato-bilancio-rav-2021-caveri-spese-manutenzioni-future-enormi-si-prospetta-estensione">Approvato bilancio RAV 2021. Caveri: &quot;spese manutenzioni future enormi, si prospetta estensione concessione o fusione societaria&quot;</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/salute-e-ambiente">Salute e Ambiente</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/vaccinojpg-1">vaccino.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/woman-g1314a978c_1920.jpg?itok=mR-FW1mb" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/vaccino-anti-covid-19-la-quarta-dose-si-fara-ma-bisognera-chiamarla-richiamo">Vaccino anti Covid-19: la quarta dose si farà, ma bisognerà chiamarla &quot;richiamo&quot;</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/barmasse2jpg">barmasse_2.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/barmasse_2.jpg?itok=uwKhUgO8" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/sanita-barmasse-al-tavolo-con-i-sindacati-interlocuzioni-con-lo-stato-applicare-indennita-di">Sanità, Barmasse al tavolo con i sindacati. &quot;interlocuzioni con lo Stato per applicare indennità di attrattività&quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/coronavirusjpg-4">coronavirus.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/coronavirus-gd2d65b15a_1920.jpg?itok=DqfUjFcp" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/bollettino-covid-29-marzo-94-i-nuovi-positivi-69-i-guariti-lieve-aumento-degli-attuali-positivi">Bollettino Covid 29 Marzo: 94 i nuovi positivi, 69 i guariti. Lieve aumento degli attuali positivi</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cultura-e-spettacoli">Cultura e Spettacoli</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/elisacantantepng">elisa_cantante.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/elisa_cantante.png?itok=9PBe5fiN" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/il-6-luglio-arriva-elisa-al-forte-di-bard-tour-favore-del-pianeta">Il 6 luglio arriva Elisa al Forte di Bard, in tour in favore del pianeta</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/fierasantorsoaostajpg">fiera_santorso_aosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/fiera_santorso_aosta.jpg?itok=otLDUqUn" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/fiera-di-santorso-si-ma-con-la-mascherina-ecco-tutte-le-regole-da-sapere">Fiera di Sant&#039;Orso sì, ma con la mascherina. Ecco tutte le regole da sapere...</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/franktrip3png">franktrip3.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/franktrip3.png?itok=pwA7_ibR" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/un-singolo-dedicato-ad-aosta-il-20-aprile-il-cantautore-francesco-tripodi-presenta-augusta-praetoria">Un singolo dedicato ad Aosta: il 20 aprile il cantautore Francesco Tripodi presenta &#039;Augusta Praetoria&#039;, del cd &#039;La porta del tuo cuore&#039;</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/scuola-e-formazione">Scuola e Formazione</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/materialescolasticojpg">materiale_scolastico.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/school-supplies-g99d0e85b6_1920.jpg?itok=NcP6ZN70" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/crisi-ucraina-ancora-solidarieta-attiva-una-raccolta-di-materiale-scolastico-gli-studenti-rifugiati">Crisi ucraina, ancora solidarietà: attiva una raccolta di materiale scolastico per gli studenti rifugiati</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/educatoremanisocialejpg">educatore_mani_sociale.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/educatore_mani_sociale.jpg?itok=Suk1yWgD" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/educalibera-vda-esulta-nessuna-distinzione-tra-alunni-vaccinati-e-non-scuola-grande-risultato">EducaLibera VdA esulta: &quot;nessuna distinzione tra alunni vaccinati e non a scuola, grande risultato&quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/univdauniversitavalledaostajpg">univda_universita_valle_daosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/univda_universita_valle_daosta.jpg?itok=hUeTYnM2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/univda-un-nuovo-corso-che-combina-economia-e-politiche-del-territorio-e-dellimpresa">UniVdA: un nuovo corso che combina economia e politiche del territorio e dell&#039;impresa</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="last">  
          <a href="/sport">Sport</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/reina1tigredejanazugojpg">reina1_tigre_dejanaz_ugo.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/reina1_tigre_dejanaz_ugo.jpg?itok=fyF__Buj" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/batailles-de-reines-2022-alleliminatoria-di-saint-marcel-vincono-tigre-gitane-e-insula">Batailles de Reines 2022, all&#039;eliminatoria di Saint-Marcel vincono &#039;Tigre&#039;, &#039;Gitane&#039; e &#039;Insula&#039;</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/elisabrocardjpg">elisa_brocard.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/elisa_brocard.jpg?itok=mfa4h9Z_" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/la-fondista-valdostana-elisa-brocard-annuncia-il-ritiro-dalla-carriera-agonistica">La fondista valdostana Elisa Brocard annuncia il ritiro dalla carriera agonistica</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/hockeygladiatorunder17jpg">hockey_gladiator_under_17.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/hockey_gladiator.jpg?itok=GVffM7ja" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/hockey-under-17-semifinale-di-andata-gladiators-la-portano-casa-oggi-il-ritorno">Hockey under 17, semifinale di andata: Gladiators la portano a casa, oggi il ritorno</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
      </ul>
  
  
    
    
   
  
</li>
</ul></li>
</ul>
  
				<div class="search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="14px" height="14px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" class="svg-inject  replaced-svg">
						<g><path fill="#fff" d="M6,2c2.206,0,4,1.794,4,4s-1.794,4-4,4S2,8.206,2,6S3.794,2,6,2 M6,0C2.686,0,0,2.686,0,6s2.686,6,6,6   s6-2.686,6-6S9.314,0,6,0L6,0z"></path></g>
						<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M8.257,10.379l2.121-2.122l3.182,3.182  c0.586,0.586,0.586,1.535,0,2.121c-0.586,0.586-1.536,0.586-2.121,0L8.257,10.379z"></path>
					</svg>		
				</div>
								</nav>	
			</div>
		</div>
	</div>
</header>
<main>  
			
	 <div class="wrapper"><div id="breadcrumb" class="w-100"><h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="https://aostanews24.it/salute-e-ambiente">Salute e Ambiente</a></span> <span class="delimiter">»</span> <span class="inline odd last">Vaccino anti Covid-19: la quarta dose si...</span></div></div></div>	
    

<!-- node.tpl.php -->
<article  id="node-436689" class="node-articolo " about="/vaccino-anti-covid-19-la-quarta-dose-si-fara-ma-bisognera-chiamarla-richiamo" typeof="sioc:Item foaf:Document" role="article" itemscope itemtype="http://schema.org/Article">
	<div class="wrapper">
	<div class="row flex">
	<div class="w-75">
  <h3>
  Salute e Ambiente</h3>      
      <h1 class="page-title" itemprop="headline">Vaccino anti Covid-19: la quarta dose si farà, ma bisognerà chiamarla &quot;richiamo&quot;</h1>
    <span property="dc:title" content="Vaccino anti Covid-19: la quarta dose si farà, ma bisognerà chiamarla &quot;richiamo&quot;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>	    <footer>
    <!-- /user picture.tpl.php -->    <span class="author" itemprop="author"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/redazione" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redazione</span></span></span>
    <span class="date"> -  <time itemprop="datePublished"><span property="dc:date dc:created" content="2022-03-31T14:11:19+02:00" datatype="xsd:dateTime">31 Marzo 2022</span></time></span>
	
         <span class="comments">0 Comments</span>
      </footer>
    	</div>
	<div class="w-66">
	<div class="social-box"><span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_linkedin a2a_counter"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Faostanews24.it%2Fvaccino-anti-covid-19-la-quarta-dose-si-fara-ma-bisognera-chiamarla-richiamo&amp;title=Vaccino%20anti%20Covid-19%3A%20la%20quarta%20dose%20si%20far%C3%A0%2C%20ma%20bisogner%C3%A0%20chiamarla%20%22richiamo%22"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></div>	
  <!--<h2 class="element-invisible"><a href="/file/vaccinojpg-1">vaccino.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/haft/public/sites/default/files/media/woman-g1314a978c_1920.jpg?itok=y0UMbeX-&amp;c=cfec36008027b04bc3036551ac00b172" alt="" /><!--</div>
</div> -->
   <div class="content" itemprop="articleBody">
  <div class="field-name-body">
    <p class="rtejustify">Ieri il Presidente degli Stati Uniti Biden si sottoponeva alla quarta dose di vaccino contro il Covid-19 in diretta tv, oggi si torna a parlarne anche in Italia, in termini sempre più probabili.</p>
<p class="rtejustify">A commentare questa eventualità è stato il Sottosegretario alla Salute <strong>Andrea Costa</strong>, il quale ha affermato in un'intervista rilasciata alla agenzia stampa Dire: "<em>Condivido ovviamente la posizione del ministro Speranza. Credo che sarebbe opportuno dare una risposta omogenea a livello europeo, perché questo aiuterebbe a veicolare un messaggio univoco e darebbe rassicurazioni ai cittadini. <strong>Dopodiché io sarei scettico nel parlare di quarte e quinte dosi, credo che molto probabilmente ci troveremo di fronte ad un richiamo annuale, come peraltro già accade per altre vaccinazioni</strong></em>". </p>
<p class="rtejustify">Ed in effetti il Sottosegretario aggiunge: "<em>Chi da vent'anni si fa il vaccino antinfluenzale, per esempio non è arrivato alla 20esima dose ma al 20esimo richiamo. Anche nella comunicazione, allora, penso sia importante dire che l'obiettivo è quello e che la scienza sta lavorando per arrivare ad un vaccino o a un richiamo annuale, da fare magari insieme a quello influenzale. Rispetto alle dosi aggiuntive credo che la politica si debba fidare di quelle che sono le indicazioni scientifiche</em>".</p>
<p class="rtejustify">Insomma, pare che la quarta dose si farà, ma non bisognerà più chiamarla tale in nome di una comunicazione responsabile. D'ora in avanti, dunque, si tratterà di richiami della vaccinazione anti Covid - probabilmente annuali - e non più dosi una tantum. Si rende ordinario ciò che era straordinario, così come si manterrà l'impalcatura del Green Pass, seppur latente, anche dopo la fine dello stato emergenziale. Insomma, sostenere che in Italia lo stato emergenziale è divenuto uno stato d'eccezione permanente, oggi, potrebbe non essere un tema solo per beceri complottisti. </p>
<p class="rtejustify">Giuseppe Manuel Cipollone<br /><br />
 </p>
  </div>
</div> 	<hr>
   
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    </div>
   <div class="w-33 sidebar-right">
   	
      
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  https://www.fastalp.it/bonus-imprese/'><figure class='38' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/fastalpvoucherpng">fastalp_voucher.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/an24_rect_m_fastalp_voucher.png" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="categoria">

 
        
      <h3><span>LEGGI ANCHE</span></h3>
   
  
  
  
  
          <ul>          <li class="first">  
          <a class="flex no-wrap" href="/sanita-barmasse-al-tavolo-con-i-sindacati-interlocuzioni-con-lo-stato-applicare-indennita-di">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/barmasse2jpg">barmasse_2.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/barmasse_2.jpg?itok=KNNRtc4p" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Sanità, Barmasse al tavolo con i sindacati. &quot;interlocuzioni con lo Stato per applicare indennità di attrattività&quot;</h4>
<footer class="short-footer">31 Marzo 2022</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/bollettino-covid-29-marzo-94-i-nuovi-positivi-69-i-guariti-lieve-aumento-degli-attuali-positivi">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/coronavirusjpg-4">coronavirus.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/coronavirus-gd2d65b15a_1920.jpg?itok=uhD-wFpZ" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Bollettino Covid 29 Marzo: 94 i nuovi positivi, 69 i guariti. Lieve aumento degli attuali positivi</h4>
<footer class="short-footer">29 Marzo 2022</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/usl-vda-proroga-delle-esenzioni-dal-pagamento-ticket-sanitario-scadenza-fine-marzo">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/ticketospedaleausljpg">ticket_ospedale_ausl.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/ticket_ospedale_ausl.jpg?itok=peP48aiO" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Usl Vda: proroga delle esenzioni dal pagamento ticket sanitario in scadenza a fine marzo</h4>
<footer class="short-footer">29 Marzo 2022</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/bollettino-covid-del-28-marzo-23-i-nuovi-positivi-62-i-guariti">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/coronavirusmedicojpg">coronavirus_medico.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/coronavirus_medico.jpg?itok=JNYjEEpp" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Bollettino Covid del 28 marzo: 23 i nuovi positivi, 62 i guariti</h4>
<footer class="short-footer">28 Marzo 2022</footer>
</div>
</a>  </li>
          <li class="last">  
          <a class="flex no-wrap" href="/donata-allospedale-la-scultura-onore-dellimpegno-dei-sanitari-contro-il-covid-19">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/statuajpg">statua.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/statua.jpg?itok=L9uGEb6F" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Donata all&#039;ospedale la scultura in onore dell&#039;impegno dei sanitari contro il Covid-19</h4>
<footer class="short-footer">25 Marzo 2022</footer>
</div>
</a>  </li>
      </ul>
  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  https://www.cvaenergie.it/offerta/cva-sconto40?offer_type=1120&user_type=01&legal_type='><figure class='64' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/cva-turbinediscontigif">cva-turbine_di_sconti.gif</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/cva_banner_turbine-300x250_1.gif" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>       
   </div>
 </div>
</div>
</article>  
	
</main>
<footer class="page-footer" role="contentinfo">
 	
    


 
    
  
  
  
      <div class="wrapper">    <ul class="flex row middle center">          <li class="first w-25">  
          <ul class="menu-elenco"><li class="first"><a href="/politica-e-istituzioni">Politica e Istituzioni</a></li>
<li><a href="/cronaca">Cronaca</a></li>
<li><a href="/territorio-ed-eventi">Territorio ed Eventi</a></li>
<li><a href="/economia-e-lavoro">Economia e Lavoro</a></li>
<li><a href="/salute-e-ambiente">Salute e Ambiente</a></li>
<li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li>
<li><a href="/scuola-e-formazione">Scuola e Formazione</a></li>
<li class="last"><a href="/sport">Sport</a></li>
</ul>  </li>
          <li class="w-25">  
          <ul class="menu"><li class="first"><a href="/redazione-aostanews24">Redazione</a></li>
<li><a href="http://www.gedirama.it/it/contattare-gedirama/?ref=an24">Pubblicità</a></li>
<li><a href="/istanza-daccesso-ai-dati">Istanza d'accesso ai dati</a></li>
<li><a href="/istanza-doscuramento">Istanza d'oscuramento</a></li>
<li class="first"><a href="/informativa-sulla-privacy">Privacy</a></li>
<li><a href="/informativa-estesa-sui-cookies-cookie-policy">Politica dei cookies</a></li>
</ul>  </li>
          <li class="w-25">  
          <p><strong><span class="tit">AostaNews24.it ©2021</span></strong></p>
<p><span class="tit">Cercle Proudhon Edizioni</span></p>
<p>P.Iva 01242210076</p>
<p>Registrazione Tribunale di Aosta n.2/2015</p>
  </li>
          <li class="last w-25">  
          <p><img alt="" data-delta="1" data-fid="78226" data-media-element="1" src="https://aostanews24.it/sites/default/files/sites/default/files/media/aostanews24.png" title="" typeof="foaf:Image" /></p>
<p><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/facebook1.png" alt="" title="" /></a><a href="https://twitter.com/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="3" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/twitter.png" alt="" title="" /></a><a href="https://www.instagram.com/aostanews24/" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="4" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/instagram.png" alt="" title="" /></a></p>
  </li>
      </ul></div>
  
  
    
    
   
  
  
</footer>

<script src="https://aostanews24.it/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_EjyQo4ChEUijUm6s4HS8MTEc08qbM7YRAroiCnPxTlE.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_2OW9smDzq6Hssd0FDvQ664w9ArSoSOINoM7rtv681-0.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_ul0awgvR4v1HXiti1QBx7BdW3YfTXgf4atYpQpt6B4k.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://aostanews24.it/sites/default/files/googleanalytics/analytics.js?r9lzwt","ga");ga("create", "UA-44459122-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://aostanews24.it/sites/default/files/js/js_MKU6S8rIFL0jHHUe9KCRvA-rXDlQ7l-wBdBMXwa8xns.js"></script>
<script>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</script>

      
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://aostanews24.it/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script>da2a.targets=[
{title:"Vaccino anti Covid-19: la quarta dose si far\u00e0, ma bisogner\u00e0 chiamarla \u0022richiamo\u0022",url:"https:\/\/aostanews24.it\/vaccino-anti-covid-19-la-quarta-dose-si-fara-ma-bisognera-chiamarla-richiamo"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>

