<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <!--<![endif]-->
<head>
<title>Hervé Barmasse ospite nella diretta per la giornata internazionale della montagna venerdì 11 dicembre | AostaNews24</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://aostanews24.it/sites/all/themes/langhe/favicon.ico" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://aostanews24.it/sites/default/files/sites/default/files/media/herve_barmasse.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aostanews24.it/herve-barmasse-ospite-nella-diretta-la-giornata-internazionale-della-montagna-venerdi-11-dicembre" />
<link rel="shortlink" href="https://aostanews24.it/node/432412" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="AostaNews24" />
<meta property="og:type" content="article" />
<meta property="og:determiner" content="auto" />
<meta property="og:url" content="https://aostanews24.it/herve-barmasse-ospite-nella-diretta-la-giornata-internazionale-della-montagna-venerdi-11-dicembre" />
<meta property="og:title" content="Hervé Barmasse ospite nella diretta per la giornata internazionale della montagna venerdì 11 dicembre" />
<meta property="og:description" content="Una montagna da tutelare con la sua biodiversità, una frequentazione rispettosa delle Terre alte da promuovere con l&#039;attenzione e la curiosità verso le culture locali, senza aggressioni e senza l&#039;unico obiettivo di una vetta da raggiungere a tutti i costi. Il tutto con una costante attenzione alle conseguenze della crisi climatica e alle opportunità di sviluppo e lavoro che il turismo lento e sostenibile può rappresentare per chi abita la montagna." />
<meta property="og:updated_time" content="2020-12-08T13:17:44+01:00" />
<meta property="og:image" content="https://aostanews24.it/sites/default/files/sites/default/files/media/herve_barmasse.jpg" />
<meta property="og:image:url" content="https://aostanews24.it/sites/default/files/sites/default/files/media/herve_barmasse.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="959" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@langheroeromon" />
<meta name="twitter:creator:id" content="2927234578" />
<meta name="twitter:url" content="https://aostanews24.it/herve-barmasse-ospite-nella-diretta-la-giornata-internazionale-della-montagna-venerdi-11-dicembre" />
<meta name="twitter:title" content="Hervé Barmasse ospite nella diretta per la giornata internazionale" />
<meta name="twitter:image" content="https://aostanews24.it/herve_barmasse.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/AostaNews24new/" />
<meta property="article:published_time" content="2020-12-08T13:17:44+01:00" />
<meta property="article:modified_time" content="2020-12-08T13:17:44+01:00" />
<meta itemprop="name" content="Hervé Barmasse ospite nella diretta per la giornata internazionale della montagna venerdì 11 dicembre" />
<meta itemprop="image" content="https://aostanews24.it/herve_barmasse.jpg" />
<link rel="author" href="LangheRoeroMonferrato.net" />
<link rel="apple-touch-icon" sizes="144x144" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://aostanews24.it/sites/all/themes/langhe/apple-startup.png">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_H0wzRARnuPn44xulGqV163joYigYNAwgFAG8WPFa7-w.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_D_HyONLyQ_lpe7o2uikDPXddaCP8x88aGkXMaNcxNJ0.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700,300|Roboto:500,400i|Domine:400,700" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_dxTC2SnbUQpi6ay7fqSk9MkxtE4JRKtOHqpCvu7mKNQ.css" />
<style>#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_v-n-b0IZvTD07U9KXT9IGsxNwanwRSYWpUxqU42_xU0.css" />
<!--[if lt IE 9]>
  <script src="https://aostanews24.it/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
</head>
<body class="node-type-articolo" >
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

<header role="banner">
	<div class="top">
		<div class="wrapper">
			<div class="row flex space-b middle">
				
      <ul class="menu"><li class="first"><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow">Facebook</a></li>
<li><a href="https://www.instagram.com/explore/tags/aostanews24/" rel="nofollow">Instagram</a></li>
<li class="last"><a href="https://twitter.com/aostanews24" rel="nofollow">Twitter</a></li>
</ul>
  
				
      <ul class="menu"><li class="first"><a href="/redazione-aostanews24">Redazione</a></li>
<li><a href="/contattaci">Contatti</a></li>
<li><a href="/informativa-sulla-privacy">Privacy</a></li>
<li class="last"><a href="/informativa-estesa-sui-cookies-cookie-policy">Cookie policy</a></li>
</ul>
  
			</div>
		</div>
	</div>
	<div class="intest">
		<div class="wrapper">
			<div class="row flex space-b middle mar-1">
				<figure class="logo w-50"><a href="/" title="Home" rel="home"><img src="https://aostanews24.it/sites/default/files/copia_di_aosta_news_24_-_logo.png" alt="Home" /></a></figure>				<div class="w-50 header-pub">
    

<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    
</div>			</div>
		</div>
	</div>
	<div class="menu-principale">
		<div class="wrapper">
			<div class="row relative">
				<nav class="main-menu row flex space-b middle">
				
      <ul class="menu"><li class="first expanded"><a href="/comuni-e-territorio">Attualità</a><ul class="menu"><li class="first last leaf ">

 
    
  
  
  
          <ul class="menu-elenco">          <li class="first">  
          <a href="/politica-e-istituzioni">Politica e Istituzioni</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/iicommissionefinaostajpg">ii_commissione_finaosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/ii_commissione_finaosta.jpg?itok=OD3PrdIg" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/ii-commissione-auditi-i-vertici-di-finaosta">II Commissione - Auditi i vertici di Finaosta</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/marcomarsiliojpg">marco_marsilio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/marco_marsilio.jpg?itok=9Ky0d4Mg" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/anche-labruzzo-si-autoproclama-zona-arancione-da-domani-fuori-dalla-zona-rossa">Anche l&#039;Abruzzo si autoproclama zona arancione, da domani fuori dalla zona rossa</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/cognefondojpg">cogne_fondo.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/cogne_fondo.jpg?itok=1g5txSSn" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/zona-arancione-le-disposizioni-di-lavevaz-oltre-al-dpcm-del-3-dicembre-piste-di-fondo-aperte">Zona Arancione, le disposizioni di Lavevaz oltre al dpcm del 3 dicembre, piste di fondo aperte</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cronaca">Cronaca</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/coronaviruspng">coronavirus.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/coronavirus.png?itok=Lrqt_2_K" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-63-guariti-43-casi-positivi-meno-2-decessi">Coronavirus - 63 guariti, 43 casi positivi in meno, 2 decessi</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/tamponecoronavirusjpg-2">tampone_coronavirus.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/tampone_coronavirus_2.jpg?itok=NjYAYnW-" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-100-guariti-69-casi-positivi-meno-3-decessi">Coronavirus - 100 guariti, 69 casi positivi in meno, 3 decessi</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/laboratorioanalisiparinijpg">laboratorio_analisi_parini.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/laboratorio_analisi_parini.jpg?itok=no3-3BaS" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-66-guariti-24-casi-positivi-meno-4-decessi">Coronavirus - 66 guariti, 24 casi positivi in meno, 4 decessi</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/comuni-e-territorio">Comuni e Territorio</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/cesarequeyjpg">cesare_quey.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/cesare_quey.jpg?itok=QMtBA7dD" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/scomparso-cesare-quey-il-cordoglio-del-consiglio-valle-e-del-cpel">Scomparso Cesare Quey  - Il Cordoglio del Consiglio Valle e del Cpel</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/univdauniversitavalledaostajpg">univda_universita_valle_daosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/univda_universita_valle_daosta.jpg?itok=hUeTYnM2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/il-prossimo-venerdi-open-day-allunivda">Il prossimo venerdì Open Day all&#039;Univda</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/trenojpg">treno.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/treni_01_0.jpg?itok=NSToZrhV" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nuovo-orario-linea-aosta-torino-20-corse-su-24-senza-cambi">Nuovo orario linea Aosta-Torino - 20 corse su 24 senza cambi</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/economia-e-lavoro">Economia e Lavoro</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/rifondazionecomunistajpg">rifondazione_comunista.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/rifondazione_comunista.jpg?itok=6N_L4RG2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/rifondazione-comunista-sullo-sciopero-del-9-dicembre-una-lotta-sacrosanta-quella-dei-dipendenti">Rifondazione Comunista sullo sciopero del 9 dicembre: &quot;una lotta sacrosanta quella dei dipendenti pubblici&quot;</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/vdaxtejpg">vda_x_te.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/vda_x_te.jpg?itok=b8HSUuz_" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nasce-lapp-vda-x-te-sostenere-le-imprese-questo-momento-di-difficolta">Nasce l&#039;app &quot;Vda x te&quot; per sostenere le imprese in questo momento di difficoltà</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/banconote-soldi-euro-wolfilser-fotolia-750jpeg">banconote-soldi-euro-by-wolfilser-fotolia-750.jpeg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/banconote-soldi-euro-by-wolfilser-fotolia-750.jpeg?itok=upN1MOcT" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nasce-il-fondo-di-solidarieta-degli-operatori-economici-valdostani-ecco-dove-versare" class="active">Nasce il fondo di solidarietà degli operatori economici valdostani, ecco dove versare</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/salute-e-ambiente">Salute e Ambiente</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/microcomunitaponteyjpg">microcomunita_pontey.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/microcomunita_pontey.jpg?itok=TlWItPM4" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/natale-saranno-consentite-le-visite-ai-parenti-nelle-microcomunita-valdostane">A Natale saranno consentite le visite ai parenti nelle microcomunità valdostane</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/lucamontagnanijpg">luca_montagnani.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/luca_montagnani.jpg?itok=4FuB8qNK" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/luca-montagnani-se-i-valdostani-rispettano-le-misure-necessarie-ne-usciremo">Luca Montagnani: &quot;se i valdostani rispettano le misure necessarie ne usciremo&quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/trasgressionejpg">trasgressione.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/trasgressione.jpg?itok=gi4hPF-3" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/il-rischio-la-trasgressione-stanno-dentro-la-fragilita-delladolescente-e-la-paura-di-deludere-cosa">“Il rischio, la trasgressione? Stanno dentro la fragilità dell’adolescente e la paura di deludere. Cosa serve ai nostri ragazzi del terzo millennio” - Conferenza del SerD</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cultura-e-spettacoli">Cultura e Spettacoli</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/hervebarmassejpg">herve_barmasse.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/herve_barmasse.jpg?itok=0JsDEJbp" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/herve-barmasse-ospite-nella-diretta-la-giornata-internazionale-della-montagna-venerdi-11-dicembre">Hervé Barmasse ospite nella diretta per la giornata internazionale della montagna venerdì 11 dicembre</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/andreamanfrinjpg-1">andrea_manfrin.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/andrea_manfrin_1.jpg?itok=Y6Fegv8n" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/il-consigliere-leghista-andrea-manfrin-ospite-domani-sera-nella-trasmissione-fuori-dal-coro-di-mario">Il consigliere leghista Andrea Manfrin ospite domani sera nella trasmissione &quot;Fuori dal coro&quot; di Mario Giordano, su Rete 4</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/fabiofaziojpg">fabio_fazio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/fabio_fazio.jpg?itok=HSUCGrY6" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/fabio-fazio-diretta-su-rai-3-esprime-tutto-il-suo-amore-la-valle-daosta">Fabio Fazio in diretta su Rai 3 esprime tutto il suo amore per la Valle d&#039;Aosta</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/scuola-e-formazione">Scuola e Formazione</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/univdauniversitavalledaostajpg">univda_universita_valle_daosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/univda_universita_valle_daosta.jpg?itok=hUeTYnM2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/due-bandi-di-borse-di-studio-studenti-valdostani-nellaa-2020-2021">Due bandi di borse di studio per studenti valdostani nell&#039;a.a. 2020-2021</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/scuolabanchijpg">scuola_banchi.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/scuola_banchi.jpg?itok=14jQjTlb" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/valle-daosta-si-prepara-screening-su-studenti-si-valuta-riapertura-scuole-medie">Valle d’Aosta si prepara a screening su studenti. Si valuta riapertura scuole medie</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/scuolajpg-0">scuola.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/scuola.jpg?itok=Uf1ZOGUy" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/barriere-architettoniche-nelle-scuole-valle-daosta-la-piu-virtuosa-ditalia">Barriere architettoniche nelle scuole - Valle d&#039;Aosta la più virtuosa d&#039;Italia</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="last">  
          <a href="/sport">Sport</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/fisipng">fisi.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/fisi.png?itok=Jv_NliMr" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/la-federazione-italiana-sport-invernali-contro-conte-il-nuovo-dpcm-discrimina-la-montagna">La Federazione Italiana Sport Invernali contro Conte: &quot;il nuovo Dpcm discrimina la montagna&quot;</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/worldcupsnowboardcerviniaphstefanojeantet-4109jpg">worldcup_snowboard_cervinia_ph_stefano_jeantet-4109.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/worldcup_snowboard_cervinia_ph_stefano_jeantet-4109.jpg?itok=Gkb-di5T" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/annullata-la-quarta-edizione-della-snowboard-cross-world-cup-cervinia">Annullata la quarta edizione della Snowboard Cross World Cup a Cervinia</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/tsanjpg">tsan.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/tsan.jpg?itok=WYTitA-z" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/tsan-annullato-il-trofeo-autunnale">Tsan - Annullato il trofeo autunnale </a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
      </ul>
  
  
    
    
   
  
</li>
</ul></li>
<li><a href="/cronaca" class="icon-new_releases">Cronaca</a></li>
<li class="collapsed"><a href="/media" class="icon-slideshow">Media</a></li>
<li class="last"><a href="/" class="icon-lightbulb_outline">Opinioni</a></li>
</ul>
  
				<div class="search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="14px" height="14px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" class="svg-inject  replaced-svg">
						<g><path fill="#fff" d="M6,2c2.206,0,4,1.794,4,4s-1.794,4-4,4S2,8.206,2,6S3.794,2,6,2 M6,0C2.686,0,0,2.686,0,6s2.686,6,6,6   s6-2.686,6-6S9.314,0,6,0L6,0z"></path></g>
						<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M8.257,10.379l2.121-2.122l3.182,3.182  c0.586,0.586,0.586,1.535,0,2.121c-0.586,0.586-1.536,0.586-2.121,0L8.257,10.379z"></path>
					</svg>		
				</div>
								</nav>	
			</div>
		</div>
	</div>
</header>
<main>  
			
	 <div class="wrapper"><div id="breadcrumb" class="w-100"><h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="https://aostanews24.it/cultura-e-spettacoli">Cultura e Spettacoli</a></span> <span class="delimiter">»</span> <span class="inline odd last">Hervé Barmasse ospite nella diretta per...</span></div></div></div>	
    

<!-- node.tpl.php -->
<article  id="node-432412" class="node-articolo " about="/herve-barmasse-ospite-nella-diretta-la-giornata-internazionale-della-montagna-venerdi-11-dicembre" typeof="sioc:Item foaf:Document" role="article" itemscope itemtype="http://schema.org/Article">
	<div class="wrapper">
	<div class="row flex">
	<div class="w-75">
  <h3>
  Cultura e Spettacoli</h3>      
      <h1 class="page-title" itemprop="headline">Hervé Barmasse ospite nella diretta per la giornata internazionale della montagna venerdì 11 dicembre</h1>
    <span property="dc:title" content="Hervé Barmasse ospite nella diretta per la giornata internazionale della montagna venerdì 11 dicembre" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>	    <footer>
    <!-- /user picture.tpl.php -->    <span class="author" itemprop="author"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/simone-nigrisoli" typeof="sioc:UserAccount" property="foaf:name" datatype="">Simone Nigrisoli</span></span></span>
    <span class="date"> -  <time itemprop="datePublished"><span property="dc:date dc:created" content="2020-12-08T13:17:44+01:00" datatype="xsd:dateTime">08 Dicembre 2020</span></time></span>
	
         <span class="comments">0 Comments</span>
      </footer>
    	</div>
	<div class="w-66">
	<div class="social-box"><span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_linkedin a2a_counter"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Faostanews24.it%2Fherve-barmasse-ospite-nella-diretta-la-giornata-internazionale-della-montagna-venerdi-11-dicembre&amp;title=Herv%C3%A9%20Barmasse%20ospite%20nella%20diretta%20per%20la%20giornata%20internazionale%20della%20montagna%20venerd%C3%AC%2011%20dicembre"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></div>	
  <!--<h2 class="element-invisible"><a href="/file/hervebarmassejpg">herve_barmasse.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/haft/public/sites/default/files/media/herve_barmasse.jpg?itok=weQTqdPT&amp;c=b31c3ed849ba68b7b41ef94658cb750a" alt="" /><!--</div>
</div> -->
   <div class="content" itemprop="articleBody">
  <div class="field-name-body">
    <p class="rtejustify">Una montagna da tutelare con la sua <strong>biodiversità</strong>, una frequentazione rispettosa delle Terre alte da promuovere con l'attenzione e la curiosità verso le <strong>culture locali</strong>, senza aggressioni e senza l'unico obiettivo di una vetta da raggiungere a tutti i costi. Il tutto con una costante attenzione alle conseguenze della <strong>crisi climatica </strong>e alle opportunità di sviluppo e lavoro che il <strong>turismo lento e sostenibile</strong> può rappresentare per chi abita la montagna.<br /><br />
Sarà ricco il programma dell'evento online <strong>"Alpinismo, cultura, ambiente, scienza per le montagne. Con il Club alpino italiano per difendere la biodiversità delle Ter</strong><strong>re alte"</strong>, con il quale <strong>venerdì 11 dicembre</strong> il Cai saluterà la <strong>Giornata Internazionale della Montagna.</strong> L'appuntamento andrà in onda sulla <a href="http://cia.mailnewsletter.it//newsletter//tk/get.html?&amp;ui=71283&amp;cid=430&amp;cid=430&amp;ag=am&amp;newsid=4047&amp;exid=3521&amp;ui=71283&amp;cid=430&amp;cid=430&amp;linkid=106180" rel="noopener noreferrer" target="_blank">pagina Facebook</a> e sul <a href="http://cia.mailnewsletter.it//newsletter//tk/get.html?&amp;ui=71283&amp;cid=430&amp;cid=430&amp;ag=am&amp;newsid=4047&amp;exid=3521&amp;ui=71283&amp;cid=430&amp;cid=430&amp;linkid=106204" rel="noopener noreferrer" target="_blank">canale Youtube</a> del Sodalizio dalle ore 18 alle 21,30 no stop e sarà introdotto dal Vicepresidente generale <strong>Erminio Quartiani.</strong><br /><br />
«Sono passati 18 anni dalla celebrazione dell'<strong>Anno Internazionale della Montagna</strong> indetto dall'Onu - afferma Quartiani - Molte cose sono cambiate: alcune in meglio, tra le quali l'attenzione al <strong>ruolo di equilibrio</strong> per la qualità della vita nel pianeta che le montagne svolgono (disponibilità di acqua dolce, foreste, biodiversità vegetale e animale). Altre cose sono peggiorate per le Terre alte nel mondo (inquinamento, effetti dei cambiamenti climatici, consumo di suolo e conseguente erosione idrogeologica, abbandono di pascoli, attività umane e di residenza da parte di consistenti settori di popolazione montana, ad iniziare dai giovani, con il derivato inselvatichimento di grandi porzioni di territorio andate in disuso, peggioramento dei servizi essenziali che determinano ulteriore impoverimento per chi vive e lavora in montagna)».<br /><br />
«Per il Cai difendere la montagna - prosegue Quartiani - significa difendere la sua<strong> biodiversità</strong> e sostenere la p<strong>resenza dell'uomo</strong> nelle Terre alte. L'11 dicembre ribadiremo questo impegno solenne con una serata intera nella quale metteremo a disposizione di tutti alcuni dei nostri progetti, con c<strong>oncrete proposte</strong>, e rilanceremo, anche attraverso i canti dei nostri cori, le t<strong>radizioni</strong> della buona montagna. Il Cai si rivolge a ogni alpinista, escursionista, amante, studioso dei territori alpini e appenninici e a coloro che li abitano, ai quali dobbiamo la nostra riconoscenza per il servizio che rendono alla società».<br /><br />
La serata, introdotta e condotta dal direttore di <em>Montagne360</em> <strong>Luca Calzolari</strong>, avrà come comune denominatore la <strong>coralità</strong>: sarà infatti presentato il nuovo libro <em>Cordate vocali. I Cori Cai si raccontano</em>, che narra la storia dei gruppi legati al Club alpino presenti in tutta Italia e contiene autorevoli contributi sul canto popolare di montagna, sulla sua centenaria storia all'interno del Sodalizio e sui significati che ha ricoperto e ricopre tutt'oggi. Interverrà il Presidente generale <strong>Vincenzo Torti</strong>, insieme a <strong>Gianluigi Montresor, Andrea Zanotti e Giuseppina Antonucci</strong> del Centro nazionale coralità.<br /><br />
Coralità che sarà protagonista nel corso di tutto l'evento. Tutti gli interventi in programma saranno infatti inframezzati da esibizioni canore di <strong>undici Cori Cai</strong>, con i brani che hanno fatto la storia di questo genere di canto. I gruppi che si esibiranno sono: Coro Edelweiss Torino, Coro Cai Uget, Coro della Sat, Coro della Sosat, Coro Cai Bovisio Masciago, Coro Cet, Coro Cai Frosinone, Coro La Martinella Cai Firenze, Coro Cai L'Aquila, Coro Cai Melegnano e Coro Cai Sondrio.<br /><br />
Il tema della Giornata Internazionale della Montagna 2020 è la <strong>biodiversità delle Terre alte</strong>, che sarà approfondito nel dialogo tra l'alpinista <strong>Hervé Barmasse</strong> e il Presidente generale <strong>Vincenzo Torti</strong>. Sulla necessità di una sempre maggior consapevolezza della sua tutela si baserà anche l'intervento del referente nazionale del Gruppo grandi carnivori <strong>Davide Berton</strong>, che parlerà della convivenza di predatori come <strong>il lupo e l'orso</strong> con le attività umane tipiche delle Terre alte (specialmente quelle zootecniche).<br /><br />
Di grande attualità sarà la presentazione della posizione del Club alpino italiano relativa a <strong>"Cambiamenti climatici, neve e industria dello sci"</strong>, che sarà illustrata dal Presidente della Commissione centrale tutela ambiente montano <strong>Raffaele Marini.</strong> Una posizione che, dati e numeri alla mano, evidenzierà l'ormai insostenibile dipendenza dalla monocultura dello sci alpino per il turismo montano invernale. Il glaciologo <strong>Claudio Smiraglia</strong> parlerà invece di ghiacciai, conducendo gli spettatori dalla biodiversità alla geodiversità.<br /><br />
Durante la serata ampio spazio sarà dedicato al <strong>Sentiero Italia CAI</strong>, con la proiezione in anteprima del trailer del <strong>documentario ufficiale</strong> in lavorazione proprio in queste settimane e il punto della situazione sulle <strong>guide escursionistiche ufficiali</strong> edite da I<strong>dea Montagna</strong>, con gli autori che hanno percorso diverse tappe dell'itinerario negli ultimi mesi. Interverranno il Vicepresidente generale <strong>Antonio Montani</strong>, il regista del film <strong>Luca Bergamaschi</strong> e l'editore <strong>Francesco Cappellari</strong>. Oltre al trailer del documentario, sarà mostrato un contributo di uno degli autori delle guide, <strong>Franco Faggiani.</strong><br /><br />
Il progetto transfrontaliero dei <strong>"Villaggi degli alpinisti"</strong> sarà illustrato dalla Vicepresidente generale <strong>Lorella Franceschini,</strong> con una particolare attenzione alle prossime località che, dopo la Val di Zoldo, saranno accompagnate dal Cai nel percorso di candidatura. Sull'alpinismo patrimonio culturale immateriale dell'umanità Unesco interverrà invece con un importante contributo <strong>Mariassunta Peci</strong> del Mibact.<br /><br />
Altri momenti della serata saranno dedicati al lancio del nuovo house organ online del Cai Lo Scarpone (<a href="http://cia.mailnewsletter.it//newsletter//tk/get.html?&amp;ui=71283&amp;cid=430&amp;cid=430&amp;ag=am&amp;newsid=4047&amp;exid=3521&amp;ui=71283&amp;cid=430&amp;cid=430&amp;linkid=106217" rel="noopener noreferrer" target="_blank">l</a>oscarpone.cai.it) e alla nuova newsletter dell'associazione a cura del direttore della stampa sociale <strong>Luca Calzolari</strong>, alla presentazione di <strong>"Natale in quota"</strong>, pacchetto di 15 film di alpinismo e montagna disponibili in streaming dal 15 dicembre al 15 gennaio con Cai e Trento Film Festival, presentato da <strong>Renato Veronesi</strong> e da <strong>Luana Bisesti. </strong>Non mancherà l'esperienza del <strong>Family Cai,</strong> con i giovanissimi soci protagonisti del video "Racconti intorno al fuoco".</p>
<p class="rtejustify"><br /><br />
 </p>
<p> </p>
<p> </p>
  </div>
</div> 	<hr>
   
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    </div>
   <div class="w-33 sidebar-right">
   	
      
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  http://www.cvaenergie.it'><figure class='38' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/300x250gif">300x250.gif</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/300x250.gif" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="categoria">

 
        
      <h3><span>LEGGI ANCHE</span></h3>
   
  
  
  
  
          <ul>          <li class="first">  
          <a class="flex no-wrap" href="/il-consigliere-leghista-andrea-manfrin-ospite-domani-sera-nella-trasmissione-fuori-dal-coro-di-mario">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/andreamanfrinjpg-1">andrea_manfrin.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/andrea_manfrin_1.jpg?itok=XpPD4LoN" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Il consigliere leghista Andrea Manfrin ospite domani sera nella trasmissione &quot;Fuori dal coro&quot; di Mario Giordano, su Rete 4</h4>
<footer class="short-footer">07 Dicembre 2020</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/fabio-fazio-diretta-su-rai-3-esprime-tutto-il-suo-amore-la-valle-daosta">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/fabiofaziojpg">fabio_fazio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/fabio_fazio.jpg?itok=c9i0PvFS" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Fabio Fazio in diretta su Rai 3 esprime tutto il suo amore per la Valle d&#039;Aosta</h4>
<footer class="short-footer">06 Dicembre 2020</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/stasera-il-presidente-lavevaz-ospite-su-rai-3-che-tempo-che-fa-di-fabio-fazio">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/eriklavevazjpg-0">erik_lavevaz.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/erik_lavevaz_0.jpg?itok=J7s0P2F0" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Stasera il presidente Lavevaz ospite su Rai 3 a &quot;Che tempo che fa&quot; di Fabio Fazio</h4>
<footer class="short-footer">06 Dicembre 2020</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/nel-1536-la-valle-daosta-fu-uno-stato-autonomo-23-anni">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/valledaosta1536jpg">valle_daosta_1536.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/valle_daosta_1536.jpg?itok=nL-x_XiD" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Nel 1536 la Valle d&#039;Aosta fu uno Stato autonomo per 23 anni </h4>
<footer class="short-footer">06 Dicembre 2020</footer>
</div>
</a>  </li>
          <li class="last">  
          <a class="flex no-wrap" href="/latino-fa-impazzire-il-web-il-nuovo-singolo-cosa-vuoi-da-me-spopola-su-instagram">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/latinojpeg">latino.jpeg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/latino.jpeg?itok=MYFBmNOn" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Latino fa impazzire il web, il nuovo singolo &quot;Cosa vuoi da me?&quot; spopola su Instagram</h4>
<footer class="short-footer">05 Dicembre 2020</footer>
</div>
</a>  </li>
      </ul>
  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href=''><figure class='64' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/300x250bannerwebjpg">300x250bannerweb.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/300x250bannerweb.jpg" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>       
   </div>
 </div>
</div>
</article>  
	
</main>
<footer class="page-footer" role="contentinfo">
 	
    


 
    
  
  
  
      <div class="wrapper">    <ul class="flex row middle center">          <li class="first w-25">  
          <p><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/aostanews24.png" alt="" title="" /></p>
<p><span class="tit">© AostaNews24.it </span><br /><span class="tit">da oggi ci pensiamo noi a tenerVi informati</span></p>
  </li>
          <li class="w-25">  
          <ul class="menu"><li class="first"><a href="/content/informativa-sulla-privacy">Privacy</a></li>
<li><a href="/informativa-estesa-sui-cookies-cookie-policy">Politica dei cookies</a></li>
<li><a href="/istanza-daccesso-ai-dati">Istanza d'accesso ai dati</a></li>
<li><a href="/istanza-doscuramento">Istanza d'oscuramento</a></li>
<li><a href="/redazione-aostanews24">Redazione</a></li>
<li class="last"><a class="active" href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank">Facebook</a></li>
<li class="last"><a class="active" href="https://twitter.com/aostanews24" rel="nofollow" target="_blank">Twitter</a></li>
</ul>  </li>
          <li class="w-25">  
          <p><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/facebook1.png" alt="" title="" /></a><a href="https://twitter.com/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="3" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/twitter.png" alt="" title="" /></a><a href="https://www.instagram.com/explore/tags/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="4" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/instagram.png" alt="" title="" /></a></p>
  </li>
          <li class="last w-25">  
          <ul class="menu-elenco"><li class="first"><a href="/politica-e-istituzioni">Politica e Istituzioni</a></li>
<li><a href="/cronaca">Cronaca</a></li>
<li><a href="/territorio-ed-eventi">Territorio ed Eventi</a></li>
<li><a href="/economia-e-lavoro">Economia e Lavoro</a></li>
<li><a href="/salute-e-ambiente">Salute e Ambiente</a></li>
<li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li>
<li><a href="/scuola-e-formazione">Scuola e Formazione</a></li>
<li class="last"><a href="/sport">Sport</a></li>
</ul>  </li>
      </ul></div>
  
  
    
    
   
  
  
</footer>

<script src="https://aostanews24.it/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_EjyQo4ChEUijUm6s4HS8MTEc08qbM7YRAroiCnPxTlE.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_2OW9smDzq6Hssd0FDvQ664w9ArSoSOINoM7rtv681-0.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_ul0awgvR4v1HXiti1QBx7BdW3YfTXgf4atYpQpt6B4k.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://aostanews24.it/sites/default/files/googleanalytics/analytics.js?ql0svj","ga");ga("create", "UA-44459122-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://aostanews24.it/sites/default/files/js/js_MKU6S8rIFL0jHHUe9KCRvA-rXDlQ7l-wBdBMXwa8xns.js"></script>
<script>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</script>

      
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://aostanews24.it/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script>da2a.targets=[
{title:"Herv\u00e9 Barmasse ospite nella diretta per la giornata internazionale della montagna venerd\u00ec 11 dicembre",url:"https:\/\/aostanews24.it\/herve-barmasse-ospite-nella-diretta-la-giornata-internazionale-della-montagna-venerdi-11-dicembre"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>

