<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <!--<![endif]-->
<head>
<title>Donato dall'Unione Ciechi un retinografo all'Ospedale Beauregard | AostaNews24</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://aostanews24.it/sites/all/themes/langhe/favicon.ico" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://aostanews24.it/sites/default/files/sites/default/files/media/occhio.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aostanews24.it/donato-unione-ciechi-un-retinografo-allospedale-beauregard" />
<link rel="shortlink" href="https://aostanews24.it/node/429691" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="AostaNews24" />
<meta property="og:type" content="article" />
<meta property="og:determiner" content="auto" />
<meta property="og:url" content="https://aostanews24.it/donato-unione-ciechi-un-retinografo-allospedale-beauregard" />
<meta property="og:title" content="Donato dall&#039;Unione Ciechi un retinografo all&#039;Ospedale Beauregard" />
<meta property="og:description" content="La struttura di Oculistica dell’Ospedale Beauregard ha acquisito un Retinografo, sofisticata apparecchiatura per la diagnostica del fondo oculare. Lo strumento è stato donato dall’Unione Ciechi della Valle d’Aosta (UIC VdA) grazie al contributo di circa ventimila euro raccolti dall’Associazione Nazionale Alpini Valle d’Aosta (ANA VdA) durante il Marché Vert Noel 2017-2018." />
<meta property="og:updated_time" content="2020-02-26T14:42:04+01:00" />
<meta property="og:image" content="https://aostanews24.it/sites/default/files/sites/default/files/media/occhio.jpg" />
<meta property="og:image:url" content="https://aostanews24.it/sites/default/files/sites/default/files/media/occhio.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@langheroeromon" />
<meta name="twitter:creator:id" content="2927234578" />
<meta name="twitter:url" content="https://aostanews24.it/donato-unione-ciechi-un-retinografo-allospedale-beauregard" />
<meta name="twitter:title" content="Donato dall&#039;Unione Ciechi un retinografo all&#039;Ospedale Beauregard" />
<meta name="twitter:image" content="https://aostanews24.it/occhio.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/AostaNews24new/" />
<meta property="article:published_time" content="2020-02-26T14:41:08+01:00" />
<meta property="article:modified_time" content="2020-02-26T14:42:04+01:00" />
<meta itemprop="name" content="Donato dall&#039;Unione Ciechi un retinografo all&#039;Ospedale Beauregard" />
<meta itemprop="image" content="https://aostanews24.it/occhio.jpg" />
<link rel="author" href="LangheRoeroMonferrato.net" />
<link rel="apple-touch-icon" sizes="144x144" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://aostanews24.it/sites/all/themes/langhe/apple-startup.png">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_H0wzRARnuPn44xulGqV163joYigYNAwgFAG8WPFa7-w.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_D_HyONLyQ_lpe7o2uikDPXddaCP8x88aGkXMaNcxNJ0.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700,300|Roboto:500,400i|Domine:400,700" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_dxTC2SnbUQpi6ay7fqSk9MkxtE4JRKtOHqpCvu7mKNQ.css" />
<style>#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_v-n-b0IZvTD07U9KXT9IGsxNwanwRSYWpUxqU42_xU0.css" />
<!--[if lt IE 9]>
  <script src="https://aostanews24.it/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
</head>
<body class="node-type-articolo" >
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

<header role="banner">
	<div class="top">
		<div class="wrapper">
			<div class="row flex space-b middle">
				
      <ul class="menu"><li class="first"><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow">Facebook</a></li>
<li><a href="https://www.instagram.com/explore/tags/aostanews24/" rel="nofollow">Instagram</a></li>
<li class="last"><a href="https://twitter.com/aostanews24" rel="nofollow">Twitter</a></li>
</ul>
  
				
      <ul class="menu"><li class="first"><a href="/redazione-aostanews24">Redazione</a></li>
<li><a href="/contattaci">Contatti</a></li>
<li><a href="/informativa-sulla-privacy">Privacy</a></li>
<li class="last"><a href="/informativa-estesa-sui-cookies-cookie-policy">Cookie policy</a></li>
</ul>
  
			</div>
		</div>
	</div>
	<div class="intest">
		<div class="wrapper">
			<div class="row flex space-b middle mar-1">
				<figure class="logo w-50"><a href="/" title="Home" rel="home"><img src="https://aostanews24.it/sites/all/themes/langhe/images/logo-aostanews24.svg" alt="Home" /></a></figure>				<div class="w-50 header-pub">
    

<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    
</div>			</div>
		</div>
	</div>
	<div class="menu-principale">
		<div class="wrapper">
			<div class="row relative">
				<nav class="main-menu row flex space-b middle">
				
      <ul class="menu"><li class="first expanded"><a href="/comuni-e-territorio">Attualità</a><ul class="menu"><li class="first last leaf ">

 
    
  
  
  
          <ul class="menu-elenco">          <li class="first">  
          <a href="/politica-e-istituzioni">Politica e Istituzioni</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/pdjpg">pd.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/pd.jpg?itok=XZYXbdif" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/elezioni-regionali-lista-unica-pd-e-rete-civica">Elezioni Regionali - Lista unica per Pd e Rete Civica</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/protezionecivileunitadicrisi2jpg">protezione_civile_unita_di_crisi_2.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/protezione_civile_unita_di_crisi_2.jpg?itok=5mYffZ5a" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-ora-confermata-la-coppa-del-mondo-di-sci-femminile-di-la-thuile">Coronavirus - Per ora confermata la Coppa del Mondo di Sci Femminile di La Thuile</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/sardinevalledaostajpg">sardine_valle_daosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/sardine_valle_daosta_0.jpg?itok=eqjKc-mE" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/psicosi-da-coronavirus-sardine-preoccupate-un-modo-di-agire-che-non-trova-giustificazione-se-non-uno">Psicosi da Coronavirus - Sardine preoccupate per &quot;Un modo di agire che non trova giustificazione se non in uno strumentale sciacallaggio mediatico fine a se stesso&quot;</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cronaca">Cronaca</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/laboratorioanalisitestjpg">laboratorio_analisi_test.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/laboratorio_analisi_test.jpg?itok=mmVki37r" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/ultimo-test-effettuato-risultato-negativo-la-valle-non-ha-casi-di-coronavirus">Ultimo test effettuato risultato negativo, la Valle non ha casi di Coronavirus</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/unitadicrisiprotezionecivilejpg">unita_di_crisi_protezione_civile.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/unita_di_crisi_protezione_civile.jpg?itok=kzn6g8Wu" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-famiglia-valdostana-messa-quarantena" class="active">Coronavirus - Famiglia valdostana messa in quarantena</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/codognojpg">codogno.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/codogno.jpg?itok=zsis2oR2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-coppia-di-codogno-quarantena-valtournenche">Coronavirus - Coppia di Codogno in quarantena a Valtournenche</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/comuni-e-territorio">Comuni e Territorio</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/aquilarealepng">aquila_reale.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/aquila_reale.png?itok=E1f4zraP" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/centro-recupero-animali-selvatici-breve-sara-liberata-laquila-reale-trovata-ferita-rhemes-saint">Centro recupero animali selvatici - A breve sarà liberata l&#039;aquila reale trovata ferita a Rhêmes-Saint-Georges</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/numeroverdejpg-0">numero_verde.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/numero_verde_0.jpg?itok=9T_KAH2h" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-il-numero-verde-non-risponde-richieste-di-tipo-sanitario-ma-su-procedure-gestionali">Coronavirus - Il Numero verde non risponde a richieste di tipo sanitario ma su procedure gestionali</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/franaplanchecrouitjpg">frana_plan_checrouit.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/frana_plan_checrouit.jpg?itok=LmkteuDI" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/frana-plan-checrouit-eseguito-sopralluogo-distacco-di-800-1000-metri-cubi">Frana Plan Checrouit - Eseguito il sopralluogo, distacco di 800-1000 metri cubi</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/economia-e-lavoro">Economia e Lavoro</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/adavajpg">adava.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/adava.jpg?itok=7j4Aw1YT" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-ladava-chiede-misure-straordinarie-anticrisi">Coronavirus - L&#039;Adava chiede misure straordinarie anticrisi</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/confcommerciodominidiatograzianoeascanipierluigilug2019jpg">confcommercio_dominidiato_graziano_e_ascani_pierluigi_lug_2019.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/confcommercio_dominidiato_graziano_e_ascani_pierluigi_lug_2019.jpg?itok=Wu6fhsnS" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-confcommercio-ci-aspettiamo-dalla-politica-rapidi-interventi-limitare-quanto-possibile-i">Coronavirus - Confcommercio &quot;Ci aspettiamo dalla politica rapidi interventi per limitare, per quanto possibile, i danni&quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/vignetiaostavinojpg">vigneti_aosta_vino.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/vigneti_aosta_vino.jpg?itok=Q5NikyHc" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nuovi-impianti-viticoli-fino-al-31-marzo-la-presentazione-delle-domande-lautorizzazione">Nuovi impianti viticoli - Fino al 31 marzo la presentazione delle domande per l&#039;autorizzazione</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/salute-e-ambiente">Salute e Ambiente</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/occhiojpg">occhio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/occhio.jpg?itok=ZW3mB91b" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/donato-unione-ciechi-un-retinografo-allospedale-beauregard">Donato dall&#039;Unione Ciechi un retinografo all&#039;Ospedale Beauregard</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/protezionecivilegif">protezione_civile.gif</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/protezione_civile-logo.gif?itok=JX64Tx-y" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-riunito-il-centro-di-coordinamento-della-protezione-civile">Coronavirus - Riunito il centro di Coordinamento della Protezione Civile</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/coronaviruspng">coronavirus.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/coronavirus.png?itok=Lrqt_2_K" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-attivato-il-numero-verde">Coronavirus - Attivato il numero verde </a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cultura-e-spettacoli">Cultura e Spettacoli</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/conservatoirejpg">conservatoire.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/conservatoire.jpg?itok=poMPSlDo" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/saranno-i-ragazzi-della-classe-di-musica-da-camera-ad-inaugurare-i-jeudis-du-conservatoire">Saranno i ragazzi della classe di musica da camera ad inaugurare i &quot;Jeudis du Conservatoire&quot;</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/raffaellosanziojpg">raffaello_sanzio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/raffaello_sanzio.jpg?itok=b2rxRdE4" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/la-botanica-di-raffaello-il-rinascimento-la-scoperta-dellantico-e-quella-del-nuovo-mondo">&quot;La botanica di Raffaello: il Rinascimento, la scoperta dell’Antico e quella del Nuovo Mondo&quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/cinemajpg">cinema.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/cinema.jpg?itok=2AyCeekl" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/saison-culturelle-cinema-la-programmazione-di-marzo">Saison Culturelle Cinema - La programmazione di marzo</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/scuola-e-formazione">Scuola e Formazione</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/notte-europea-dei-ricercatorijpg">notte-europea-dei-ricercatori.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/notte-europea-dei-ricercatori.jpg?itok=6x41FkYZ" alt="Notte Europea dei ricercatori" title="" /><!--</div>
</div> -->
    
          <a href="/notte-europea-dei-ricercatori-listituto-e-berard-aderisce-alliniziativa">Notte Europea dei Ricercatori: L&#039;istituto E. Bérard aderisce all&#039;iniziativa</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/ingresso-scuola-2-630x437jpg">ingresso-scuola-2-630x437.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/ingresso-scuola-2-630x437.jpg?itok=EyX1AyrZ" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/scuola-giovedi-12-settembre-la-prima-capanella-dellanno">Scuola - Giovedì 12 settembre la prima capanella dell&#039;anno</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/fullsizerender-30-08-19-01-48jpg">fullsizerender-30-08-19-01-48.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/fullsizerender-30-08-19-01-48.jpg?itok=YJNfH0O2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/scuola-dalla-regione-oltre-4-milioni-gli-insegnati-di-sostegno">Scuola - Dalla Regione oltre 4 milioni per gli insegnati di sostegno</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="last">  
          <a href="/sport">Sport</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/lathuilecoppadelmondoscijpg">la_thuile_coppa_del_mondo_sci.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/la_thuile_coppa_del_mondo_sci.jpg?itok=kWYa3BZM" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coppa-del-mondo-di-sci-alpino-femminile-di-la-thuile-gare-con-un-numero-limitato-di-spettatori">Coppa del Mondo di Sci Alpino Femminile di La Thuile - Gare con un numero limitato di spettatori</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/biathlonjpg">biathlon.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/biathlon.jpg?itok=LG4VuE7R" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/stop-alla-gara-di-biathlon-di-valpelline-ma-no-quella-di-la-thuile-operatori-decisione-che-rende">Stop alla gara di biathlon di Valpelline ma no a quella di La Thuile - Operatori &quot;Decisione che rende ridicole tutte le misure di sicurezza&quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/u15aosta23feb2020jpg">u15_aosta_23feb2020.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/u15_aosta_23feb2020.jpg?itok=8yph36eM" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/hc-aosta-gladiators-il-match-report-del-fine-settimana-22">HC Aosta Gladiators - Il match report del fine settimana</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
      </ul>
  
  
    
    
   
  
</li>
</ul></li>
<li><a href="/cronaca" class="icon-new_releases">Cronaca</a></li>
<li class="collapsed"><a href="/media" class="icon-slideshow">Media</a></li>
<li class="last"><a href="/" class="icon-lightbulb_outline">Opinioni</a></li>
</ul>
  
				<div class="search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="14px" height="14px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" class="svg-inject  replaced-svg">
						<g><path fill="#fff" d="M6,2c2.206,0,4,1.794,4,4s-1.794,4-4,4S2,8.206,2,6S3.794,2,6,2 M6,0C2.686,0,0,2.686,0,6s2.686,6,6,6   s6-2.686,6-6S9.314,0,6,0L6,0z"></path></g>
						<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M8.257,10.379l2.121-2.122l3.182,3.182  c0.586,0.586,0.586,1.535,0,2.121c-0.586,0.586-1.536,0.586-2.121,0L8.257,10.379z"></path>
					</svg>		
				</div>
								</nav>	
			</div>
		</div>
	</div>
</header>
<main>  
			
	 <div class="wrapper"><div id="breadcrumb" class="w-100"><h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="https://aostanews24.it/salute-e-ambiente">Salute e Ambiente</a></span> <span class="delimiter">»</span> <span class="inline odd last">Donato dall&#039;Unione Ciechi un retinografo...</span></div></div></div>	
    

<!-- node.tpl.php -->
<article  id="node-429691" class="node-articolo " about="/donato-unione-ciechi-un-retinografo-allospedale-beauregard" typeof="sioc:Item foaf:Document" role="article" itemscope itemtype="http://schema.org/Article">
	<div class="wrapper">
	<div class="row flex">
	<div class="w-75">
  <h3>
  Salute e Ambiente</h3>      
      <h1 class="page-title" itemprop="headline">Donato dall&#039;Unione Ciechi un retinografo all&#039;Ospedale Beauregard</h1>
    <span property="dc:title" content="Donato dall&#039;Unione Ciechi un retinografo all&#039;Ospedale Beauregard" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>	    <footer>
    <!-- /user picture.tpl.php -->    <span class="author" itemprop="author"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/redazione" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redazione</span></span></span>
    <span class="date"> -  <time itemprop="datePublished"><span property="dc:date dc:created" content="2020-02-26T14:41:08+01:00" datatype="xsd:dateTime">26 Febbraio 2020</span></time></span>
	
         <span class="comments">0 Comments</span>
      </footer>
    	</div>
	<div class="w-66">
	<div class="social-box"><span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_linkedin a2a_counter"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Faostanews24.it%2Fdonato-unione-ciechi-un-retinografo-allospedale-beauregard&amp;title=Donato%20dall%27Unione%20Ciechi%20un%20retinografo%20all%27Ospedale%20Beauregard"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></div>	
  <!--<h2 class="element-invisible"><a href="/file/occhiojpg">occhio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/haft/public/sites/default/files/media/occhio.jpg?itok=DN8vr--g&amp;c=9c96d598e5306058acf98d51f89c8037" alt="" /><!--</div>
</div> -->
   <div class="content" itemprop="articleBody">
  <div class="field-name-body">
    <p style="margin-bottom: 0cm; widows: 2; orphans: 2" lang="it-IT" align="JUSTIFY" xml:lang="it-IT"><font color="#000000"><font face="Comic Sans MS, cursive"><font size="3"><font face="Arial, sans-serif"><strong>La struttura di Oculistica dell’Ospedale Beauregard ha acquisito un Retinografo</strong>, sofisticata apparecchiatura per la diagnostica del fondo oculare. Lo strumento è stato donato dall’<strong>Unione Ciechi della Valle d’Aosta </strong>(UIC VdA) grazie al contributo di circa ventimila euro raccolti dall’Associazione Nazionale Alpini Valle d’Aosta (ANA VdA) durante il Marché Vert Noel 2017-2018.</font></font></font></font></p>
<p style="margin-bottom: 0cm; widows: 2; orphans: 2" lang="it-IT" align="JUSTIFY" xml:lang="it-IT"><font color="#000000">“<font face="Comic Sans MS, cursive"><font size="3"><font face="Arial, sans-serif"><i>Abbiamo accolto con favore la disponibilità dell’Unione Ciechi e dell’ANA </i></font><font face="Arial, sans-serif">– spiega il dottor </font><font face="Arial, sans-serif"><b>Roberto Orsi</b></font><font face="Arial, sans-serif">, Direttore della struttura di Oculistica –</font><font face="Arial, sans-serif"><i> e insieme a loro abbiamo deciso di acquistare un Retinografo non midriatico. Si tratta di un’apparecchiatura che consente la diagnostica del fondo dell’occhio senza l’impiego del collirio midriatico. Questo permette alle nostre validissime ortottiste di eseguire, anche senza l’ausilio del medico oculista, gli esami di screening della retinopatia diabetica e della maculopatia senile. In un momento in cui è importante razionalizzare le risorse e il personale, avere in reparto questo strumento ci consente di offrire ai nostri utenti un servizio di qualità sempre maggiore”.</i></font></font></font></font></p>
<p style="margin-bottom: 0cm; widows: 2; orphans: 2" lang="it-IT" align="JUSTIFY" xml:lang="it-IT"><font color="#000000"><font face="Arial, sans-serif"><font size="3"><b>La consegna si svolgerà lunedì 2 marzo alle ore 11:00 nel reparto di Oculistica, presso l’ospedale Beauregard.</b></font></font></font></p>
<p style="margin-bottom: 0cm; widows: 2; orphans: 2" lang="it-IT" align="JUSTIFY" xml:lang="it-IT"> </p>
<p> </p>
<p style="margin-bottom: 0cm; widows: 2; orphans: 2" lang="it-IT" align="JUSTIFY" xml:lang="it-IT"> </p>
<p> </p>
  </div>
</div> 	<hr>
   
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    </div>
   <div class="w-33 sidebar-right">
   	
      
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  https://acasatua.cvatrading.it/'><figure class='38' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/cvata-casa-tuabanner-web300x250b2gif">cvat_a-casa-tua_banner-web_300x250_b2.gif</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/cvat_a-casa-tua_banner-web_300x250_b2.gif" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="categoria">

 
        
      <h3><span>LEGGI ANCHE</span></h3>
   
  
  
  
  
          <ul>          <li class="first">  
          <a class="flex no-wrap" href="/coronavirus-riunito-il-centro-di-coordinamento-della-protezione-civile">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/protezionecivilegif">protezione_civile.gif</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/protezione_civile-logo.gif?itok=BEw4jj3z" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Coronavirus - Riunito il centro di Coordinamento della Protezione Civile</h4>
<footer class="short-footer">23 Febbraio 2020</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/coronavirus-attivato-il-numero-verde">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/coronaviruspng">coronavirus.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/coronavirus.png?itok=gOCjjOF6" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Coronavirus - Attivato il numero verde </h4>
<footer class="short-footer">23 Febbraio 2020</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/bimba-morta-dopo-visite-al-beauregard-e-al-parini-ausl-stiamo-raccogliendo-tutte-le-informazioni">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/ausljpg">ausl.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/ausl_0.jpg?itok=2_EW3qZ5" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Bimba morta dopo visite al Beauregard e al Parini - Ausl &quot;Stiamo raccogliendo tutte le informazioni utili per delineare le dinamiche cliniche&quot;</h4>
<footer class="short-footer">19 Febbraio 2020</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/prospettive-metodologico-gestionali-sanita-animale-tra-remote-sensing-e-modellistica-one-health">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/muccajpg">mucca.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/mucca.jpg?itok=mAb0g-VV" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>&quot;Prospettive metodologico-gestionali in sanità animale, tra remote-sensing e modellistica: One Health nell&#039;era dei cambiamenti climatici&quot;</h4>
<footer class="short-footer">15 Febbraio 2020</footer>
</div>
</a>  </li>
          <li class="last">  
          <a class="flex no-wrap" href="/coronavirus-predisposte-le-procedure-operative">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/coronavirustestjpg">coronavirus_test.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/coronavirus_test.jpg?itok=UzoqxIN3" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Coronavirus - Predisposte le procedure operative</h4>
<footer class="short-footer">05 Febbraio 2020</footer>
</div>
</a>  </li>
      </ul>
  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  https://www.regione.vda.it/Eventi_istituzionali/manifestazioni/Prix_Willien/default_i.aspx'><figure class='64' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/300x250aostanews24jpg-11">300x250aostanews24.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/300x250aostanews24_11.jpg" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>       
   </div>
 </div>
</div>
</article>  
	
</main>
<footer class="page-footer" role="contentinfo">
 	
    


 
    
  
  
  
      <div class="wrapper">    <ul class="flex row middle center">          <li class="first w-25">  
          <p><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/aostanews24.png" alt="" title="" /></p>
<p><span class="tit">© AostaNews24.it </span><br /><span class="tit">da oggi ci pensiamo noi a tenerVi informati</span></p>
  </li>
          <li class="w-25">  
          <ul class="menu"><li class="first"><a href="/content/informativa-sulla-privacy">Privacy</a></li>
<li><a href="/informativa-estesa-sui-cookies-cookie-policy">Politica dei cookies</a></li>
<li><a href="/istanza-daccesso-ai-dati">Istanza d'accesso ai dati</a></li>
<li><a href="/istanza-doscuramento">Istanza d'oscuramento</a></li>
<li><a href="/redazione-aostanews24">Redazione</a></li>
<li class="last"><a class="active" href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank">Facebook</a></li>
<li class="last"><a class="active" href="https://twitter.com/aostanews24" rel="nofollow" target="_blank">Twitter</a></li>
</ul>  </li>
          <li class="w-25">  
          <p><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/facebook1.png" alt="" title="" /></a><a href="https://twitter.com/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="3" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/twitter.png" alt="" title="" /></a><a href="https://www.instagram.com/explore/tags/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="4" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/instagram.png" alt="" title="" /></a></p>
  </li>
          <li class="last w-25">  
          <ul class="menu-elenco"><li class="first"><a href="/politica-e-istituzioni">Politica e Istituzioni</a></li>
<li><a href="/cronaca">Cronaca</a></li>
<li><a href="/territorio-ed-eventi">Territorio ed Eventi</a></li>
<li><a href="/economia-e-lavoro">Economia e Lavoro</a></li>
<li><a href="/salute-e-ambiente">Salute e Ambiente</a></li>
<li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li>
<li><a href="/scuola-e-formazione">Scuola e Formazione</a></li>
<li class="last"><a href="/sport">Sport</a></li>
</ul>  </li>
      </ul></div>
  
  
    
    
   
  
  
</footer>

<script src="https://aostanews24.it/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_EjyQo4ChEUijUm6s4HS8MTEc08qbM7YRAroiCnPxTlE.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_2OW9smDzq6Hssd0FDvQ664w9ArSoSOINoM7rtv681-0.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_ul0awgvR4v1HXiti1QBx7BdW3YfTXgf4atYpQpt6B4k.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://aostanews24.it/sites/default/files/googleanalytics/analytics.js?q6bcqk","ga");ga("create", "UA-44459122-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://aostanews24.it/sites/default/files/js/js_MKU6S8rIFL0jHHUe9KCRvA-rXDlQ7l-wBdBMXwa8xns.js"></script>
<script>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</script>

      
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://aostanews24.it/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script>da2a.targets=[
{title:"Donato dall\u0027Unione Ciechi un retinografo all\u0027Ospedale Beauregard",url:"https:\/\/aostanews24.it\/donato-unione-ciechi-un-retinografo-allospedale-beauregard"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>

