<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <!--<![endif]-->
<head>
<title>Domenica 20 e lunedì 21 giugno sciopero di Trenitalia in Piemonte e Valle d'Aosta | AostaNews24</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://aostanews24.it/sites/all/themes/langhe/favicon.ico" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://aostanews24.it/sites/default/files/sites/default/files/media/treni_01.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aostanews24.it/domenica-20-e-lunedi-21-giugno-sciopero-di-trenitalia-piemonte-e-valle-daosta" />
<link rel="shortlink" href="https://aostanews24.it/node/434364" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="AostaNews24" />
<meta property="og:type" content="article" />
<meta property="og:determiner" content="auto" />
<meta property="og:url" content="https://aostanews24.it/domenica-20-e-lunedi-21-giugno-sciopero-di-trenitalia-piemonte-e-valle-daosta" />
<meta property="og:title" content="Domenica 20 e lunedì 21 giugno sciopero di Trenitalia in Piemonte e Valle d&#039;Aosta" />
<meta property="og:description" content="Inizierà domenica alle 3 per proseguire fino alle 2 di lunedì 21 giugno. Trenitalia comunica che non sarà coinvolto nello sciopero il personale che opera su treni circolanti sulle reti gestite da Gtt Piemonte." />
<meta property="og:updated_time" content="2021-06-16T18:59:20+02:00" />
<meta property="og:image" content="https://aostanews24.it/sites/default/files/sites/default/files/media/treni_01.jpg" />
<meta property="og:image:url" content="https://aostanews24.it/sites/default/files/sites/default/files/media/treni_01.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="817" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@langheroeromon" />
<meta name="twitter:creator:id" content="2927234578" />
<meta name="twitter:url" content="https://aostanews24.it/domenica-20-e-lunedi-21-giugno-sciopero-di-trenitalia-piemonte-e-valle-daosta" />
<meta name="twitter:title" content="Domenica 20 e lunedì 21 giugno sciopero di Trenitalia in Piemonte e" />
<meta name="twitter:image" content="https://aostanews24.it/treni.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/AostaNews24new/" />
<meta property="article:published_time" content="2021-06-16T18:59:20+02:00" />
<meta property="article:modified_time" content="2021-06-16T18:59:20+02:00" />
<meta itemprop="name" content="Domenica 20 e lunedì 21 giugno sciopero di Trenitalia in Piemonte e Valle d&#039;Aosta" />
<meta itemprop="image" content="https://aostanews24.it/treni.jpg" />
<link rel="author" href="LangheRoeroMonferrato.net" />
<link rel="apple-touch-icon" sizes="144x144" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://aostanews24.it/sites/all/themes/langhe/apple-startup.png">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_H0wzRARnuPn44xulGqV163joYigYNAwgFAG8WPFa7-w.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_D_HyONLyQ_lpe7o2uikDPXddaCP8x88aGkXMaNcxNJ0.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700,300|Roboto:500,400i|Domine:400,700" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_dxTC2SnbUQpi6ay7fqSk9MkxtE4JRKtOHqpCvu7mKNQ.css" />
<style>#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_v-n-b0IZvTD07U9KXT9IGsxNwanwRSYWpUxqU42_xU0.css" />
<!--[if lt IE 9]>
  <script src="https://aostanews24.it/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
</head>
<body class="node-type-articolo" >
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

<header role="banner">
	<div class="top">
		<div class="wrapper">
			<div class="row flex space-b middle">
				
      <ul class="menu"><li class="first"><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow">Facebook</a></li>
<li><a href="https://www.instagram.com/explore/tags/aostanews24/" rel="nofollow">Instagram</a></li>
<li class="last"><a href="https://twitter.com/aostanews24" rel="nofollow">Twitter</a></li>
</ul>
  
				
      <ul class="menu"><li class="first"><a href="/redazione-aostanews24">Redazione</a></li>
<li><a href="/contattaci">Contatti</a></li>
<li><a href="/informativa-sulla-privacy">Privacy</a></li>
<li class="last"><a href="/informativa-estesa-sui-cookies-cookie-policy">Cookie policy</a></li>
</ul>
  
			</div>
		</div>
	</div>
	<div class="intest">
		<div class="wrapper">
			<div class="row flex space-b middle mar-1">
				<figure class="logo w-50"><a href="/" title="Home" rel="home"><img src="https://aostanews24.it/sites/default/files/copia_di_aosta_news_24_-_logo.png" alt="Home" /></a></figure>				<div class="w-50 header-pub">
    

<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    
</div>			</div>
		</div>
	</div>
	<div class="menu-principale">
		<div class="wrapper">
			<div class="row relative">
				<nav class="main-menu row flex space-b middle">
				
      <ul class="menu"><li class="first expanded"><a href="/comuni-e-territorio">Attualità</a><ul class="menu"><li class="first last leaf ">

 
    
  
  
  
          <ul class="menu-elenco">          <li class="first">  
          <a href="/politica-e-istituzioni">Politica e Istituzioni</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/fratelliditaliajpg-0">fratelli_ditalia.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/fratelli_ditalia_0.jpg?itok=zK9QOEa1" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/fratelli-ditalia-commenta-la-zona-gialla-alberto-zucchi-il-peso-politico-di-lavevaz-e-pari-zero">Fratelli d&#039;Italia commenta la Zona Gialla, Alberto Zucchi: &quot;Il peso politico di Lavevaz è pari a zero&quot;</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/comunediaostajpg">comune_di_aosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/comune_di_aosta.jpg?itok=i7qkyBge" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/novita-fondo-sfrattati-da-questanno-il-contributo-verra-erogato-direttamente-ai-proprietari">Novità Fondo Sfrattati, da quest&#039;anno il contributo verrà erogato direttamente ai proprietari</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/consigliovallesedutajpg">consiglio_valle_seduta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/consiglio_valle_seduta.jpg?itok=QBilcRzX" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/mercoledi-23-e-giovedi-24-giugno-convocato-il-consiglio-regionale-i-punti-allordine-del-giorno">Mercoledì 23 e giovedì 24 giugno convocato il Consiglio Regionale - i punti all&#039;ordine del giorno</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cronaca">Cronaca</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/zonagiallavalledaostapng">zona_gialla_valle_daosta.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/zona_gialla_valle_daosta.png?itok=_RLJgZkg" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/la-valle-daosta-e-lunica-regione-restare-giallo-da-lunedi-litalia-e-quasi-tutta-bianca">La Valle d&#039;Aosta è l&#039;unica regione a restare in giallo, da lunedì l&#039;Italia è (quasi) tutta bianca</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/bccjpg">bcc.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/principale.jpg?itok=YhCyQtqj" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/processo-bccv-revocata-la-condanna-cossard-ferre-testimonia-ancora-una-volta-lindipendenza">Processo BCCV - Revocata la condanna a Cossard, Ferré &quot;Testimonia ancora una volta l’indipendenza dell’Istituto bancario dalle influenze politiche&quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/autostradajpg">autostrada.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/maxresdefault_1.jpg?itok=Vn9ZcrMr" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/camion-si-ribalta-lungo-lautostrada-a5-durante-la-notte-autista-illeso-e-zero-feriti">Camion si ribalta lungo l&#039;Autostrada A5 durante la notte, autista illeso e zero feriti</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/comuni-e-territorio">Comuni e Territorio</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/espritcourmayeurjpg">esprit_courmayeur.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/esprit_courmayeur.jpg?itok=Gc2-WBCh" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/courmayeur-esprit-courmayeur-il-bilancio-e-il-rendiconto-presentati-dalla-giunta-sono-illegittimi">Courmayeur, per Esprit Courmayeur il bilancio e il rendiconto presentati dalla giunta sono illegittimi</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/strada-chiusa-2jpg">strada-chiusa-2.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/strada-chiusa-2.jpg?itok=WKRAheLP" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/viabilita-modifiche-alla-circolazione-lungo-la-strada-regionale-di-rhemes">Viabilità, modifiche alla circolazione lungo la strada regionale di Rhêmes</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/vinojpg-0">vino.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/vino_0.jpg?itok=iuZlB-Nx" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/domenica-20-giugno-torna-cantine-aperte-valle-daosta">Domenica 20 giugno torna &quot;Cantine Aperte&quot; in Valle d&#039;Aosta</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/economia-e-lavoro">Economia e Lavoro</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/trenijpg-0">treni.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/treni_01.jpg?itok=WlK0-5tl" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/domenica-20-e-lunedi-21-giugno-sciopero-di-trenitalia-piemonte-e-valle-daosta">Domenica 20 e lunedì 21 giugno sciopero di Trenitalia in Piemonte e Valle d&#039;Aosta</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/lavorolavoratorioperaiojpg">lavoro_lavoratori_operaio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/lavoro_lavoratori_operaio.jpg?itok=UPqiqKX-" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/giovedi-24-giugno-si-terra-la-giornata-delleconomia-diretta-sul-canale-youtube-di-banca-ditalia">Giovedì 24 giugno si terrà la Giornata dell&#039;economia in diretta sul canale Youtube di Banca d&#039;Italia</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/cvacaveridegirolamojpg">cva_caveri_de_girolamo.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/cva_caveri_de_girolamo.jpg?itok=eEN7oB2q" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/cva-sempre-piu-al-top-nonostante-la-crisi-61-milioni-di-utile-netto-questanno">CVA sempre più al Top, nonostante la crisi 61 milioni di utile netto quest&#039;anno</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/salute-e-ambiente">Salute e Ambiente</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/coronaviruspng">coronavirus.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/coronavirus.png?itok=Lrqt_2_K" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-un-nuovo-caso-10-guariti-2-ospedalizzati">Coronavirus - un nuovo caso, 10 guariti, 2 ospedalizzati</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/covid-1jpg">covid-1.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/covid-1.jpg?itok=ux5a4p6z" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/chiuso-il-reparto-covid-1-al-parini-riprende-lattivita-della-struttura-di-neurologia-e-stroke-unit">Chiuso il reparto Covid-1 al Parini - Riprende l’attività della struttura di Neurologia e Stroke unit</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/laboratorioanalisitestjpg">laboratorio_analisi_test.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/laboratorio_analisi_test.jpg?itok=mmVki37r" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-3-nuovi-casi-positivi-9-guariti-e-4-ospedalizzati">Coronavirus - 3 nuovi casi positivi, 9 guariti e 4 ospedalizzati</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cultura-e-spettacoli">Cultura e Spettacoli</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/fortedibardjpg-0">forte_di_bard.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/forte_di_bard.jpg?itok=XGLY0CS0" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/cultura-una-app-visitare-il-forte-di-bard-e-conoscerne-la-storia-e-i-percorsi-di-accesso">Cultura, una app per visitare il Forte di Bard e conoscerne la storia e i percorsi di accesso</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/vinojpg-0">vino.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/vino_0.jpg?itok=iuZlB-Nx" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/viticoltura-mandato-esplorativo-la-costituzione-del-consorzio-doc-valle-daosta">Viticoltura, mandato esplorativo per la costituzione del Consorzio DOC Valle d’Aosta </a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/skatejpg">skate.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/skate.jpg?itok=y13h75WV" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/dallo-skateboard-al-teatro-si-anima-lestate-della-cittadella-dei-giovani-0">Dallo skateboard al teatro, si anima l&#039;estate della Cittadella dei Giovani</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/scuola-e-formazione">Scuola e Formazione</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/univdauniversitavalledaostajpg">univda_universita_valle_daosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/univda_universita_valle_daosta.jpg?itok=hUeTYnM2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/universita-mercoledi-16-giugno-presentati-i-risultati-dellindagine-sul-turismo-nellestate-2021">Università, mercoledì 16 giugno presentati i risultati dell&#039;indagine sul turismo nell&#039;estate 2021</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/nutifirmapergamenajpg">nuti_firma_pergamena.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/firma_pergamena.jpg?itok=kReGF2Zq" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nuti-visita-palermo-oggi-incontro-con-il-sindaco-orlando">Nuti in visita a Palermo, oggi incontro con il sindaco Orlando</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/manzettijpg">manzetti.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/1-0.jpg?itok=aysK2_sF" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/scuola-aperte-le-iscrizioni-al-centro-regionale-di-istruzione-degli-adulti-cria">Scuola, aperte le iscrizioni al Centro Regionale di Istruzione degli Adulti (C.R.I.A.)</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="last">  
          <a href="/sport">Sport</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/forumjpg">forum.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/forum.jpg?itok=O6xKbB_c" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/courmayeur-riapre-il-forum-sportivo-di-dolonne" class="active">Courmayeur riapre il forum sportivo di Dolonne</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/trailmontfallerejpg">trail_mont_fallere.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/foto_1_0.jpg?itok=AspPuHGg" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/torna-lultramarathon-du-fallere-aperte-le-iscrizioni">Torna l&#039;Ultramarathon du Fallère, aperte le iscrizioni</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/piscinascopertadiaostajpg">piscina_scoperta_di_aosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/piscina_scoperta_di_aosta.jpg?itok=bryxLKFG" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/da-domani-riapre-la-piscina-scoperta-di-aosta-alina-sapinet-lieta-di-aver-mantenuto-la-parola">Da domani riapre la piscina scoperta di Aosta, Alina Sapinet: &quot;Lieta di aver mantenuto la parola&quot;</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
      </ul>
  
  
    
    
   
  
</li>
</ul></li>
<li><a href="/cronaca" class="icon-new_releases">Cronaca</a></li>
<li class="collapsed"><a href="/media" class="icon-slideshow">Media</a></li>
<li class="last"><a href="/" class="icon-lightbulb_outline">Opinioni</a></li>
</ul>
  
				<div class="search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="14px" height="14px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" class="svg-inject  replaced-svg">
						<g><path fill="#fff" d="M6,2c2.206,0,4,1.794,4,4s-1.794,4-4,4S2,8.206,2,6S3.794,2,6,2 M6,0C2.686,0,0,2.686,0,6s2.686,6,6,6   s6-2.686,6-6S9.314,0,6,0L6,0z"></path></g>
						<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M8.257,10.379l2.121-2.122l3.182,3.182  c0.586,0.586,0.586,1.535,0,2.121c-0.586,0.586-1.536,0.586-2.121,0L8.257,10.379z"></path>
					</svg>		
				</div>
								</nav>	
			</div>
		</div>
	</div>
</header>
<main>  
			
	 <div class="wrapper"><div id="breadcrumb" class="w-100"><h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="https://aostanews24.it/economia-e-lavoro">Economia e Lavoro</a></span> <span class="delimiter">»</span> <span class="inline odd last">Domenica 20 e lunedì 21 giugno sciopero...</span></div></div></div>	
    

<!-- node.tpl.php -->
<article  id="node-434364" class="node-articolo " about="/domenica-20-e-lunedi-21-giugno-sciopero-di-trenitalia-piemonte-e-valle-daosta" typeof="sioc:Item foaf:Document" role="article" itemscope itemtype="http://schema.org/Article">
	<div class="wrapper">
	<div class="row flex">
	<div class="w-75">
  <h3>
  Economia e Lavoro</h3>      
      <h1 class="page-title" itemprop="headline">Domenica 20 e lunedì 21 giugno sciopero di Trenitalia in Piemonte e Valle d&#039;Aosta</h1>
    <span property="dc:title" content="Domenica 20 e lunedì 21 giugno sciopero di Trenitalia in Piemonte e Valle d&#039;Aosta" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>	    <footer>
    <!-- /user picture.tpl.php -->    <span class="author" itemprop="author"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/redazione" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redazione</span></span></span>
    <span class="date"> -  <time itemprop="datePublished"><span property="dc:date dc:created" content="2021-06-16T18:59:20+02:00" datatype="xsd:dateTime">16 Giugno 2021</span></time></span>
	
         <span class="comments">0 Comments</span>
      </footer>
    	</div>
	<div class="w-66">
	<div class="social-box"><span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_linkedin a2a_counter"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Faostanews24.it%2Fdomenica-20-e-lunedi-21-giugno-sciopero-di-trenitalia-piemonte-e-valle-daosta&amp;title=Domenica%2020%20e%20luned%C3%AC%2021%20giugno%20sciopero%20di%20Trenitalia%20in%20Piemonte%20e%20Valle%20d%27Aosta"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></div>	
  <!--<h2 class="element-invisible"><a href="/file/trenijpg-0">treni.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/haft/public/sites/default/files/media/treni_01.jpg?itok=zo8TvDvN&amp;c=5085651eb1d014307337421f3ce76e1e" alt="" /><!--</div>
</div> -->
   <div class="content" itemprop="articleBody">
  <div class="field-name-body">
    <p class="rtejustify">Inizierà domenica alle 3 per proseguire fino alle 2 di lunedì 21 giugno. Trenitalia comunica che non sarà coinvolto nello sciopero il personale che opera su treni circolanti sulle reti gestite da Gtt Piemonte.</p>
<p class="rtejustify">La segreteria regionale del sindacato autonomo Orsa ha proclamato uno sciopero del personale delle direzioni regionali del Piemonte e della Valle d'Aosta di Trenitalia.</p>
  </div>
</div> 	<hr>
   
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    </div>
   <div class="w-33 sidebar-right">
   	
      
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  https://www.regione.vda.it/evidenze/pdf/2021-BrochureSquilliMusica.pdf'><figure class='38' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/300x250aostanews24jpg-14">300x250aostanews24.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/300x250aostanews24_14.jpg" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="categoria">

 
        
      <h3><span>LEGGI ANCHE</span></h3>
   
  
  
  
  
          <ul>          <li class="first">  
          <a class="flex no-wrap" href="/giovedi-24-giugno-si-terra-la-giornata-delleconomia-diretta-sul-canale-youtube-di-banca-ditalia">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/lavorolavoratorioperaiojpg">lavoro_lavoratori_operaio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/lavoro_lavoratori_operaio.jpg?itok=zOsfE9Yd" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Giovedì 24 giugno si terrà la Giornata dell&#039;economia in diretta sul canale Youtube di Banca d&#039;Italia</h4>
<footer class="short-footer">16 Giugno 2021</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/cva-sempre-piu-al-top-nonostante-la-crisi-61-milioni-di-utile-netto-questanno">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/cvacaveridegirolamojpg">cva_caveri_de_girolamo.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/cva_caveri_de_girolamo.jpg?itok=EFPnmjul" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>CVA sempre più al Top, nonostante la crisi 61 milioni di utile netto quest&#039;anno</h4>
<footer class="short-footer">16 Giugno 2021</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/reddito-di-emergenza-presentazione-domande-dal-1deg-luglio">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/numero-verde-inpsjpg">numero-verde-inps.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/numero-verde-inps.jpg?itok=DCS6VWKS" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Reddito di Emergenza - Presentazione domande dal 1° luglio</h4>
<footer class="short-footer">15 Giugno 2021</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/eleves-des-ecoles-secondaires-du-premier-et-du-deuxieme-degre-attribution-de-places-gratuites-et">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/borsadistudiojpg">borsa_di_studio.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/borsa_di_studio.jpg?itok=eHeyTkLk" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Élèves des écoles secondaires du premier et du deuxième degré - Attribution de places gratuites et semi-gratuites dans les collèges et pensionnats de la Région</h4>
<footer class="short-footer">15 Giugno 2021</footer>
</div>
</a>  </li>
          <li class="last">  
          <a class="flex no-wrap" href="/turismo-parte-la-campagna-ritrovati-qui-guichardaz-montagna-sara-la-meta-privilegiata-degli-italiani">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/assessorejean-pierreguichardazjpg">assessore_jean-pierre_guichardaz.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/assessore_jean-pierre_guichardaz.jpg?itok=vz7Ni73B" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Turismo - parte la campagna &quot;RITROVATI QUI&quot;, Guichardaz: &quot;Montagna sarà la meta privilegiata degli italiani&quot;</h4>
<footer class="short-footer">10 Giugno 2021</footer>
</div>
</a>  </li>
      </ul>
  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  https://www.regione.vda.it/img/PDF/2021-Brochure-Saison-2.pdf'><figure class='64' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/saisonbanner300x250-2021jpg">saison_banner_300x250-2021.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/saison_banner_300x250-2021.jpg" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>       
   </div>
 </div>
</div>
</article>  
	
</main>
<footer class="page-footer" role="contentinfo">
 	
    


 
    
  
  
  
      <div class="wrapper">    <ul class="flex row middle center">          <li class="first w-25">  
          <p><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/aostanews24.png" alt="" title="" /></p>
<p><span class="tit">© AostaNews24.it </span><br /><span class="tit">da oggi ci pensiamo noi a tenerVi informati</span></p>
  </li>
          <li class="w-25">  
          <ul class="menu"><li class="first"><a href="/content/informativa-sulla-privacy">Privacy</a></li>
<li><a href="/informativa-estesa-sui-cookies-cookie-policy">Politica dei cookies</a></li>
<li><a href="/istanza-daccesso-ai-dati">Istanza d'accesso ai dati</a></li>
<li><a href="/istanza-doscuramento">Istanza d'oscuramento</a></li>
<li><a href="/redazione-aostanews24">Redazione</a></li>
<li class="last"><a class="active" href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank">Facebook</a></li>
<li class="last"><a class="active" href="https://twitter.com/aostanews24" rel="nofollow" target="_blank">Twitter</a></li>
</ul>  </li>
          <li class="w-25">  
          <p><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/facebook1.png" alt="" title="" /></a><a href="https://twitter.com/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="3" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/twitter.png" alt="" title="" /></a><a href="https://www.instagram.com/explore/tags/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="4" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/instagram.png" alt="" title="" /></a></p>
  </li>
          <li class="last w-25">  
          <ul class="menu-elenco"><li class="first"><a href="/politica-e-istituzioni">Politica e Istituzioni</a></li>
<li><a href="/cronaca">Cronaca</a></li>
<li><a href="/territorio-ed-eventi">Territorio ed Eventi</a></li>
<li><a href="/economia-e-lavoro">Economia e Lavoro</a></li>
<li><a href="/salute-e-ambiente">Salute e Ambiente</a></li>
<li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li>
<li><a href="/scuola-e-formazione">Scuola e Formazione</a></li>
<li class="last"><a href="/sport">Sport</a></li>
</ul>  </li>
      </ul></div>
  
  
    
    
   
  
  
</footer>

<script src="https://aostanews24.it/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_EjyQo4ChEUijUm6s4HS8MTEc08qbM7YRAroiCnPxTlE.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_2OW9smDzq6Hssd0FDvQ664w9ArSoSOINoM7rtv681-0.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_ul0awgvR4v1HXiti1QBx7BdW3YfTXgf4atYpQpt6B4k.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://aostanews24.it/sites/default/files/googleanalytics/analytics.js?qut1rb","ga");ga("create", "UA-44459122-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://aostanews24.it/sites/default/files/js/js_MKU6S8rIFL0jHHUe9KCRvA-rXDlQ7l-wBdBMXwa8xns.js"></script>
<script>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</script>

      
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://aostanews24.it/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script>da2a.targets=[
{title:"Domenica 20 e luned\u00ec 21 giugno sciopero di Trenitalia in Piemonte e Valle d\u0027Aosta",url:"https:\/\/aostanews24.it\/domenica-20-e-lunedi-21-giugno-sciopero-di-trenitalia-piemonte-e-valle-daosta"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>

