<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <!--<![endif]-->
<head>
<title>Assemblea Adava 2021, Gerard alla politica: "L’aspettativa nei vostri confronti è alta, si dimostri che il turismo interessa davvero" | AostaNews24</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://aostanews24.it/sites/all/themes/langhe/favicon.ico" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://aostanews24.it/sites/default/files/sites/default/files/media/adava_1.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aostanews24.it/assemblea-adava-2021-gerard-alla-politica-laspettativa-nei-vostri-confronti-e-alta-si-dimostri-che" />
<link rel="shortlink" href="https://aostanews24.it/node/433938" />
<meta http-equiv="content-language" content="IT" />
<meta property="og:site_name" content="AostaNews24" />
<meta property="og:type" content="article" />
<meta property="og:determiner" content="auto" />
<meta property="og:url" content="https://aostanews24.it/assemblea-adava-2021-gerard-alla-politica-laspettativa-nei-vostri-confronti-e-alta-si-dimostri-che" />
<meta property="og:title" content="Assemblea Adava 2021, Gerard alla politica: &quot;L’aspettativa nei vostri confronti è alta, si dimostri che il turismo interessa davvero&quot;" />
<meta property="og:description" content="Un &quot;faccia a faccia&quot;, seppur in remoto, fra il governo regionale e i vertici di Adava, in occasione dell&#039;apetura dell&#039;Assemblea Generale della nota associazione degli albergatori valdostani, dove i rappresentanti degli esercenti hanno messa sul tavolo tanti punti interrogativi e anche delle richieste alla politica ragionale." />
<meta property="og:updated_time" content="2021-05-06T18:52:35+02:00" />
<meta property="og:image" content="https://aostanews24.it/sites/default/files/sites/default/files/media/adava_1.jpg" />
<meta property="og:image:url" content="https://aostanews24.it/sites/default/files/sites/default/files/media/adava_1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@langheroeromon" />
<meta name="twitter:creator:id" content="2927234578" />
<meta name="twitter:url" content="https://aostanews24.it/assemblea-adava-2021-gerard-alla-politica-laspettativa-nei-vostri-confronti-e-alta-si-dimostri-che" />
<meta name="twitter:title" content="Assemblea Adava 2021, Gerard alla politica: &quot;L’aspettativa nei vostri" />
<meta name="twitter:image" content="https://aostanews24.it/adava_1.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/AostaNews24new/" />
<meta property="article:published_time" content="2021-05-06T18:48:52+02:00" />
<meta property="article:modified_time" content="2021-05-06T18:52:35+02:00" />
<meta itemprop="name" content="Assemblea Adava 2021, Gerard alla politica: &quot;L’aspettativa nei vostri confronti è alta, si dimostri che il turismo interessa davvero&quot;" />
<meta itemprop="image" content="https://aostanews24.it/adava_1.jpg" />
<link rel="author" href="LangheRoeroMonferrato.net" />
<link rel="apple-touch-icon" sizes="144x144" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://aostanews24.it/sites/all/themes/langhe/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://aostanews24.it/sites/all/themes/langhe/apple-startup.png">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_H0wzRARnuPn44xulGqV163joYigYNAwgFAG8WPFa7-w.css" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_D_HyONLyQ_lpe7o2uikDPXddaCP8x88aGkXMaNcxNJ0.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700,300|Roboto:500,400i|Domine:400,700" />
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_dxTC2SnbUQpi6ay7fqSk9MkxtE4JRKtOHqpCvu7mKNQ.css" />
<style>#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<link rel="stylesheet" href="https://aostanews24.it/sites/default/files/css/css_v-n-b0IZvTD07U9KXT9IGsxNwanwRSYWpUxqU42_xU0.css" />
<!--[if lt IE 9]>
  <script src="https://aostanews24.it/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
</head>
<body class="node-type-articolo" >
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

<header role="banner">
	<div class="top">
		<div class="wrapper">
			<div class="row flex space-b middle">
				
      <ul class="menu"><li class="first"><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow">Facebook</a></li>
<li><a href="https://www.instagram.com/explore/tags/aostanews24/" rel="nofollow">Instagram</a></li>
<li class="last"><a href="https://twitter.com/aostanews24" rel="nofollow">Twitter</a></li>
</ul>
  
				
      <ul class="menu"><li class="first"><a href="/redazione-aostanews24">Redazione</a></li>
<li><a href="/contattaci">Contatti</a></li>
<li><a href="/informativa-sulla-privacy">Privacy</a></li>
<li class="last"><a href="/informativa-estesa-sui-cookies-cookie-policy">Cookie policy</a></li>
</ul>
  
			</div>
		</div>
	</div>
	<div class="intest">
		<div class="wrapper">
			<div class="row flex space-b middle mar-1">
				<figure class="logo w-50"><a href="/" title="Home" rel="home"><img src="https://aostanews24.it/sites/default/files/copia_di_aosta_news_24_-_logo.png" alt="Home" /></a></figure>				<div class="w-50 header-pub">
    

<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    
</div>			</div>
		</div>
	</div>
	<div class="menu-principale">
		<div class="wrapper">
			<div class="row relative">
				<nav class="main-menu row flex space-b middle">
				
      <ul class="menu"><li class="first expanded"><a href="/comuni-e-territorio">Attualità</a><ul class="menu"><li class="first last leaf ">

 
    
  
  
  
          <ul class="menu-elenco">          <li class="first">  
          <a href="/politica-e-istituzioni">Politica e Istituzioni</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/icommissionejpg-6">i_commissione.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/i_commissione_6.jpg?itok=55J69zD5" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/i-commissione-approvate-le-linee-di-indirizzo-europee-e-internazionali-della-regione">I Commissione - Approvate le linee di indirizzo europee e internazionali della Regione</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/italiavivapng">italia_viva.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/italia_viva.png?itok=S6VAW50-" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/italia-viva-vda-piazza-senza-mascherina-e-da-irresponsabili-il-prefetto-intervenga">Italia Viva VdA: &quot;In piazza senza mascherina è da irresponsabili, il Prefetto intervenga &quot;</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/consigliovallejpg-3">consiglio_valle.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/consiglio_valle_2.jpg?itok=VTTElLkh" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/consiglio-valle-i-punti-allordine-del-giorno-3">Consiglio Valle - I punti all&#039;ordine del giorno</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cronaca">Cronaca</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/tribunalejpg-1">tribunale.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/palazzo-giustizia.jpg?itok=Qf5BIQBY" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/processo-alibante-lunedi-prossimo-linterrogatorio-di-garanzia-dellavvocato-bagala">Processo Alibante - Lunedì prossimo l&#039;interrogatorio di garanzia dell&#039;avvocato Bagalà</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/patenterinnovovisitamedicajpg">patente_rinnovo_visita_medica.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/patente_rinnovo_visita_medica.jpg?itok=twEFWpHH" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/hai-conseguito-o-rinnovato-la-patente-fra-il-22-ed-il-26-aprile-2021-causa-di-un-errore-tecnico">Hai conseguito o rinnovato la patente fra il 22 ed il 26 aprile 2021? A causa di un errore tecnico potresti doverla sostituire</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/tribunalejpg-0">tribunale.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/1_349f536c6d.jpg?itok=GI4cgxqs" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/anziana-condannata-13-mesi-dava-il-tormento-alla-vicina">Anziana condannata a 13 mesi: Dava il tormento alla vicina</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/comuni-e-territorio">Comuni e Territorio</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/boscoalberiforestajpg">bosco_alberi_foresta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/bosco_alberi_foresta.jpg?itok=SOWaoHMh" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/mutate-condizioni-meteorologiche-cessata-la-situazione-di-grave-pericolo-di-propagazione-incendi">Mutate condizioni meteorologiche - Cessata la situazione di grave pericolo di propagazione incendi boschivi</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/saintvincentjpg">saint_vincent.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/saint_vincent.jpg?itok=r9Q50Q5X" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/ristrutturazione-delledificio-ex-pizzeria-dei-giardini-di-praduman-firmata-la-convenzione-tra">Ristrutturazione dell’edificio ex-Pizzeria dei giardini di Praduman - Firmata la convenzione tra Regione e Comune di Saint-Vincent</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/comunediaostajpg">comune_di_aosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/comune_di_aosta.jpg?itok=i7qkyBge" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/comune-di-aosta-stefano-franco-ritorna-segretario-generale-comunale">Comune di Aosta - Stefano Franco ritorna Segretario Generale comunale</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/economia-e-lavoro">Economia e Lavoro</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/adava1jpg">adava_1.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/adava_1.jpg?itok=UYWDuAy7" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/assemblea-adava-2021-gerard-alla-politica-laspettativa-nei-vostri-confronti-e-alta-si-dimostri-che">Assemblea Adava 2021, Gerard alla politica: &quot;L’aspettativa nei vostri confronti è alta, si dimostri che il turismo interessa davvero&quot;</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/savtjpg">savt.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/savt.jpg?itok=1vvkUmC_" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nuovo-presidio-ospedaliero-unico-savt-dopo-tanti-anni-di-attesa-e-di-rallentamenti-e-quanto-ormai">Nuovo presidio ospedaliero unico - Savt &quot;Dopo tanti anni di attesa e di rallentamenti è quanto ormai urgente arrivare alla posa della prima pietra”</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/slotjpg">slot.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/slot.jpg?itok=a98F7Voc" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/genestrone-perche-le-sale-da-gioco-legale-sono-chiuse-mentre-il-casino-prosegue-la-sua-attivita">Genestrone &quot;Perchè le sale da gioco legale sono chiuse mentre il Casinò prosegue la sua attività?&quot;</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/salute-e-ambiente">Salute e Ambiente</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/fondazionegimbepng">fondazione_gimbe.png</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/fondazione_gimbe.png?itok=5QacU3RJ" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/fondazione-gimbe-valle-l112-della-popolazione-ha-completato-il-ciclo-vaccinale">Fondazione Gimbe - In Valle l&#039;11,2% della popolazione ha completato il ciclo vaccinale</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/zonaarancionejpg">zona_arancione.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/zona_arancione.jpg?itok=KyCwBxjw" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/la-valle-daosta-verso-la-zona-arancione-0">La Valle d&#039;Aosta verso la zona arancione</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/tamponidriveincoronavirusjpg">tamponi_drive_in_coronavirus.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/tamponi_drive_in_coronavirus.jpg?itok=2k3ndTtq" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/coronavirus-40-nuovi-casi-positivi-31-ospedalizzati-1-decesso">Coronavirus - 40 nuovi casi positivi, 31 ospedalizzati, 1 decesso</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/cultura-e-spettacoli">Cultura e Spettacoli</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/concourscerlogneravaneunjpg">concours_cerlogne_ravaneun.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/concours_cerlogne_ravaneun.jpg?itok=E9SPjsOI" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/concours-cerlogne-cloture-de-la-59e-edition">Concours Cerlogne - Cloture de la 59e édition</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/immjpg">imm.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/imm.jpg?itok=SKvGhVAr" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/valdostani-nel-mondo-incontri-con-i-nuovi-emigrati-dalla-valle-daosta-nuovo-appuntamento-con-la">&#039;Valdostani nel mondo. Incontri con i nuovi emigrati dalla Valle D’Aosta&#039;, nuovo appuntamento con la Fondation Émile Chanoux</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/nopredzenpatouepatoisjpg">no_predzen_patoue_patois.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/no_predzen_patoue_patois.jpg?itok=5TRaIXfr" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/latlas-des-patois-valdotains-regards-croisesi-presentazione-del-primo-volume-le-lait-et-les">&quot;L’Atlas des Patois Valdôtains: regards croisési. Presentazione del primo volume : Le lait et les activités laitières&quot;</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="">  
          <a href="/scuola-e-formazione">Scuola e Formazione</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/univdauniversitavalledaostajpg">univda_universita_valle_daosta.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/univda_universita_valle_daosta.jpg?itok=hUeTYnM2" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/universita-inaugurato-allunivda-il-centro-di-ricerca-green-sul-tema-delleducazione-alla-natura">Università, inaugurato all&#039;UniVda il centro di ricerca GREEN, sul tema dell&#039;educazione alla natura</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/universitajpg-0">universita.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/62070805_907360969601420_2448571945055158272_n.jpg?itok=qkxk9sKB" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/nuova-universita-formalizzato-il-passaggio-testafuochi">Nuova Università, formalizzato il passaggio Testafuochi</a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/erasmusjpg">erasmus_.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/erasmus_.jpg?itok=TNJFBJqe" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/universita-arriva-valle-daosta-lerasmus">Università, arriva in Valle d&#039;Aosta l&#039;Erasmus+</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
          <li class="last">  
          <a href="/sport">Sport</a>    
          

 
    
  
  
  
          <ul>          <li class="first">  
          
  <!--<h2 class="element-invisible"><a href="/file/torreraceelisarossetjpeg">torre.race_elisa.rosset.jpeg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/21-05-02_torre.race_elisa.rosset.jpeg?itok=bzEon0cQ" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/torre-race-top-class-bene-i-valdostani">Torre Race – Top Class, bene i valdostani</a>  </li>
          <li class="">  
          
  <!--<h2 class="element-invisible"><a href="/file/martinemichielettojpg-0">martine_michieletto.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/martine_michieletto_0.jpg?itok=i8Vizd9k" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/martine-michieletto-entra-nella-one-fighting-championship">Martine Michieletto entra nella ONE Fighting Championship </a>  </li>
          <li class="last">  
          
  <!--<h2 class="element-invisible"><a href="/file/acijpg">aci.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/col4/public/sites/default/files/media/aci.jpg?itok=J87RzQER" alt="" title="" /><!--</div>
</div> -->
    
          <a href="/aci-vda-organizza-un-corso-la-prima-licenza-da-piloti-e-navigatori">Aci VdA organizza un corso per la prima licenza da piloti e navigatori</a>  </li>
      </ul>
  
  
    
    
   
  
  </li>
      </ul>
  
  
    
    
   
  
</li>
</ul></li>
<li><a href="/cronaca" class="icon-new_releases">Cronaca</a></li>
<li class="collapsed"><a href="/media" class="icon-slideshow">Media</a></li>
<li class="last"><a href="/" class="icon-lightbulb_outline">Opinioni</a></li>
</ul>
  
				<div class="search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="14px" height="14px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" class="svg-inject  replaced-svg">
						<g><path fill="#fff" d="M6,2c2.206,0,4,1.794,4,4s-1.794,4-4,4S2,8.206,2,6S3.794,2,6,2 M6,0C2.686,0,0,2.686,0,6s2.686,6,6,6   s6-2.686,6-6S9.314,0,6,0L6,0z"></path></g>
						<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M8.257,10.379l2.121-2.122l3.182,3.182  c0.586,0.586,0.586,1.535,0,2.121c-0.586,0.586-1.536,0.586-2.121,0L8.257,10.379z"></path>
					</svg>		
				</div>
								</nav>	
			</div>
		</div>
	</div>
</header>
<main>  
			
	 <div class="wrapper"><div id="breadcrumb" class="w-100"><h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="https://aostanews24.it/economia-e-lavoro">Economia e Lavoro</a></span> <span class="delimiter">»</span> <span class="inline odd last">Assemblea Adava 2021, Gerard alla...</span></div></div></div>	
    

<!-- node.tpl.php -->
<article  id="node-433938" class="node-articolo " about="/assemblea-adava-2021-gerard-alla-politica-laspettativa-nei-vostri-confronti-e-alta-si-dimostri-che" typeof="sioc:Item foaf:Document" role="article" itemscope itemtype="http://schema.org/Article">
	<div class="wrapper">
	<div class="row flex">
	<div class="w-75">
  <h3>
  Economia e Lavoro</h3>      
      <h1 class="page-title" itemprop="headline">Assemblea Adava 2021, Gerard alla politica: &quot;L’aspettativa nei vostri confronti è alta, si dimostri che il turismo interessa davvero&quot;</h1>
    <span property="dc:title" content="Assemblea Adava 2021, Gerard alla politica: &quot;L’aspettativa nei vostri confronti è alta, si dimostri che il turismo interessa davvero&quot;" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>	    <footer>
    <!-- /user picture.tpl.php -->    <span class="author" itemprop="author"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/redazione" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redazione</span></span></span>
    <span class="date"> -  <time itemprop="datePublished"><span property="dc:date dc:created" content="2021-05-06T18:48:52+02:00" datatype="xsd:dateTime">06 Maggio 2021</span></time></span>
	
         <span class="comments">0 Comments</span>
      </footer>
    	</div>
	<div class="w-66">
	<div class="social-box"><span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_linkedin a2a_counter"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Faostanews24.it%2Fassemblea-adava-2021-gerard-alla-politica-laspettativa-nei-vostri-confronti-e-alta-si-dimostri-che&amp;title=Assemblea%20Adava%202021%2C%20Gerard%20alla%20politica%3A%20%22L%E2%80%99aspettativa%20nei%20vostri%20confronti%20%C3%A8%20alta%2C%20si%20dimostri%20che%20il%20turismo%20interessa%20davvero%22"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></div>	
  <!--<h2 class="element-invisible"><a href="/file/adava1jpg">adava_1.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/haft/public/sites/default/files/media/adava_1.jpg?itok=QppsF27R&amp;c=339d51495eb6fe3cc80d31fcb93459d5" alt="" /><!--</div>
</div> -->
   <div class="content" itemprop="articleBody">
  <div class="field-name-body">
    <p class="rtejustify">Un "faccia a faccia", seppur in remoto, fra il governo regionale e i vertici di Adava, in occasione dell'apetura dell'Assemblea Generale della nota associazione degli albergatori valdostani, dove i rappresentanti degli esercenti hanno messo sul tavolo tanti punti interrogativi e anche delle richieste alla politica ragionale.</p>
<p class="rtejustify"><img class="media-element file-full" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/adava_2.jpg" alt="" /></p>
<p class="rtejustify">Ha aperto l'incontro il <strong>Presidente Adava</strong>, <strong>Filippo Gerard</strong>, con un lungo intervento in cui si riassumeva il momento drammatico per i molti operatori del settore albergiero valdostano, ma anche lo scetticismo per le misure di sostegno del governo - che da più di otto mesi latitano - e il duro confronto con quanto messo in campo da altri Paesi europei. La richiesta fondamentale esposta dal Presidente Adava è stata che la politica non abbandoni il settore turistico nella sua interezza e che si intervenga per aiutare gli albergatori a  "<em>coprire quelle che sono state le perdite subite. Non abbiamo la presunzione e non abbiamo mai sperato in un intervento salvifico dello Stato o dell'Amministrazione regionale per andare ad indennizzarci della perdita dell'utile ma certamente ci aspettiamo che arrivino almeno delle risorse necessarie a coprire i costi fissi che abbiamo dovuto sostenere a prescindere durante la chiusura forzata, chiusura che ricordo non e' purtroppo dipesa dalla nostra volonta</em>". </p>
<p class="rtejustify">Sono intervenuti anche i responsabili delegati dal Comitato direttivo di Adava - <strong>Alessio Berthod</strong>,<strong> Cristina Rore</strong>, <strong>Jeanette Bondaz</strong>, <strong>Giorgia Vigna Lasina</strong>, <strong>Matteo Zanetti</strong>, <strong>Camillo Rosset</strong> e <strong>Ilaria Sonatore</strong> - che hanno interrogato gli assessori presenti su molteplici aspetti, a partire dalla gestione dell'emergenza sanitaria, per passare dai tributi locali, i fondi europei, la sospensione dei mutui Finaosta, la promozione turistica, la disciplina sulle locazioni brevi e il sostegno ai prodotti locali. </p>
<p class="rtejustify"><em>"L’aspettativa nei vostri confronti</em> (governo regionale) -  esprime Adava per bocca del suo Presidente - <em>è quindi molto alta e noi ci auguriamo che cogliate questa opportunità per dimostrare che il turismo in Valle d’Aosta e alla Valle d’Aosta interessa davvero, poiché ritenete che questo sia veramente un asset strategico per il benessere, per lo sviluppo economico di questa Regione, per il futuro dei nostri figli, delle nostre aziende e di coloro che potranno venire a lavorare per noi, nelle scuole di sci, nei ristoranti, nei negozi e in tutte le nostre attività, perché il turismo ha una visione sempre più ampia e coinvolge sempre più attori della nostra economia.<strong> Paradossalmente questa terribile crisi</strong>, <strong>può essere l’occasione per una nuova rinascita per delineare cosa sarà la Valle d’Aosta da qui ai prossimi 20 anni</strong></em>". </p>
  </div>
</div> 	<hr>
   
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>    </div>
   <div class="w-33 sidebar-right">
   	
      
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  https://www.regione.vda.it/img/PDF/2021-Brochure-Saison.pdf'><figure class='38' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/saisonbanner300x250-2021jpg">saison_banner_300x250-2021.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/saison_banner_300x250-2021.jpg" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="categoria">

 
        
      <h3><span>LEGGI ANCHE</span></h3>
   
  
  
  
  
          <ul>          <li class="first">  
          <a class="flex no-wrap" href="/nuovo-presidio-ospedaliero-unico-savt-dopo-tanti-anni-di-attesa-e-di-rallentamenti-e-quanto-ormai">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/savtjpg">savt.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/savt.jpg?itok=bklDH-yG" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Nuovo presidio ospedaliero unico - Savt &quot;Dopo tanti anni di attesa e di rallentamenti è quanto ormai urgente arrivare alla posa della prima pietra”</h4>
<footer class="short-footer">06 Maggio 2021</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/genestrone-perche-le-sale-da-gioco-legale-sono-chiuse-mentre-il-casino-prosegue-la-sua-attivita">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/slotjpg">slot.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/slot.jpg?itok=lkFK-ZQu" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Genestrone &quot;Perchè le sale da gioco legale sono chiuse mentre il Casinò prosegue la sua attività?&quot;</h4>
<footer class="short-footer">06 Maggio 2021</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/psr-riaperto-il-bando-sostegno-del-settore-forestale">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/forestalijpg">forestali.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/forestali3.jpg?itok=ux6Q4lxC" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>PSR - Riaperto il bando a sostegno del settore forestale</h4>
<footer class="short-footer">05 Maggio 2021</footer>
</div>
</a>  </li>
          <li class="">  
          <a class="flex no-wrap" href="/graduatorie-regionali-supplenze-savt-ecole-e-snals-non-sono-ancora-giunte-informazioni-precise">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/savtjpg">savt.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/savt.jpg?itok=bklDH-yG" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>Graduatorie Regionali Supplenze, SAVT-ÉCOLE e SNALS: &quot;non sono ancora giunte informazioni precise dall&#039;Amministrazione&quot;</h4>
<footer class="short-footer">05 Maggio 2021</footer>
</div>
</a>  </li>
          <li class="last">  
          <a class="flex no-wrap" href="/la-filiera-della-somministrazione-lettera-aperta-agli-attori-della-governance-valdostana">
<div class="left-section"><figure class="micro-img"><!--<h2 class="element-invisible"><a href="/file/filierasommjpg">filiera_somm.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/styles/petit/public/sites/default/files/media/filiera_somm.jpg?itok=NX7DLVTh" alt="" /><!--</div>
</div> -->
</figure></div>
<div class="right-section"><h4>La &#039;Filiera della Somministrazione&#039;, lettera aperta agli attori della Governance valdostana</h4>
<footer class="short-footer">04 Maggio 2021</footer>
</div>
</a>  </li>
      </ul>
  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
        <div class="first last flex center">
    <a href='
  http://www.salute.gov.it/nuovocoronavirus'><figure class='64' style='max-width:px; max-height:px;'> 
  <!--<h2 class="element-invisible"><a href="/file/coronavirusversionea4jpg">coronavirus_versione_a4.jpg</a></h2>
<div class="content">-->
<img typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/coronavirus_versione_a4.jpg" alt="" title="" /><!--</div>
</div> -->
</figure></a>  </div>

  
  
    
    
   
  
</div>       
<div class="pubblicita">

 
    
  
  
  
  
    
    
   
  
</div>       
   </div>
 </div>
</div>
</article>  
	
</main>
<footer class="page-footer" role="contentinfo">
 	
    


 
    
  
  
  
      <div class="wrapper">    <ul class="flex row middle center">          <li class="first w-25">  
          <p><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/aostanews24.png" alt="" title="" /></p>
<p><span class="tit">© AostaNews24.it </span><br /><span class="tit">da oggi ci pensiamo noi a tenerVi informati</span></p>
  </li>
          <li class="w-25">  
          <ul class="menu"><li class="first"><a href="/content/informativa-sulla-privacy">Privacy</a></li>
<li><a href="/informativa-estesa-sui-cookies-cookie-policy">Politica dei cookies</a></li>
<li><a href="/istanza-daccesso-ai-dati">Istanza d'accesso ai dati</a></li>
<li><a href="/istanza-doscuramento">Istanza d'oscuramento</a></li>
<li><a href="/redazione-aostanews24">Redazione</a></li>
<li class="last"><a class="active" href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank">Facebook</a></li>
<li class="last"><a class="active" href="https://twitter.com/aostanews24" rel="nofollow" target="_blank">Twitter</a></li>
</ul>  </li>
          <li class="w-25">  
          <p><a href="https://www.facebook.com/AostaNews24new/" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="1" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/facebook1.png" alt="" title="" /></a><a href="https://twitter.com/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="3" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/twitter.png" alt="" title="" /></a><a href="https://www.instagram.com/explore/tags/aostanews24" rel="nofollow" target="_blank"><img class="media-element file-default" data-delta="4" typeof="foaf:Image" itemprop="image" src="https://aostanews24.it/sites/default/files/sites/default/files/media/instagram.png" alt="" title="" /></a></p>
  </li>
          <li class="last w-25">  
          <ul class="menu-elenco"><li class="first"><a href="/politica-e-istituzioni">Politica e Istituzioni</a></li>
<li><a href="/cronaca">Cronaca</a></li>
<li><a href="/territorio-ed-eventi">Territorio ed Eventi</a></li>
<li><a href="/economia-e-lavoro">Economia e Lavoro</a></li>
<li><a href="/salute-e-ambiente">Salute e Ambiente</a></li>
<li><a href="/cultura-e-spettacoli">Cultura e spettacoli</a></li>
<li><a href="/scuola-e-formazione">Scuola e Formazione</a></li>
<li class="last"><a href="/sport">Sport</a></li>
</ul>  </li>
      </ul></div>
  
  
    
    
   
  
  
</footer>

<script src="https://aostanews24.it/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_EjyQo4ChEUijUm6s4HS8MTEc08qbM7YRAroiCnPxTlE.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_2OW9smDzq6Hssd0FDvQ664w9ArSoSOINoM7rtv681-0.js"></script>
<script src="https://aostanews24.it/sites/default/files/js/js_ul0awgvR4v1HXiti1QBx7BdW3YfTXgf4atYpQpt6B4k.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://aostanews24.it/sites/default/files/googleanalytics/analytics.js?qsp2zr","ga");ga("create", "UA-44459122-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://aostanews24.it/sites/default/files/js/js_MKU6S8rIFL0jHHUe9KCRvA-rXDlQ7l-wBdBMXwa8xns.js"></script>
<script>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</script>

      
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://aostanews24.it/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script>da2a.targets=[
{title:"Assemblea Adava 2021, Gerard alla politica: \u0022L\u2019aspettativa nei vostri confronti \u00e8 alta, si dimostri che il turismo interessa davvero\u0022",url:"https:\/\/aostanews24.it\/assemblea-adava-2021-gerard-alla-politica-laspettativa-nei-vostri-confronti-e-alta-si-dimostri-che"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>

