<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="it" dir="ltr"> <!--<![endif]-->
<head>
<title>Courmayeur Scienza in Vetta - Day by Day Primo giorno | AostaNews24</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Courmayeur Scienza in Vetta - Day by Day Primo giorno",
            "description": "Inizia oggi \u2018Scienza in Vetta\u2019 a Courmayeur, queste le principali conferenze di del primo giorno:",
            "author": {
                "@type": "Organization",
                "name": "AostaNews24.it",
                "url": "http://aostanews24.it",
                "sameAs": "https://it-it.facebook.com/AostaNews24new/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://aostanews24.it/sites/all/themes/vda/logo-aostanews24.svg",
                    "width": "746",
                    "height": "113"
                }
            },
            "datePublished": "Gio, 08/23/2018 - 08:17",
            "dateModified": "Gio, 08/23/2018 - 08:17",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "http://aostanews24.it/sites/default/files/6d6b5eb2-62b5-4979-a11c-ef6c9e8d55ca.jpeg",
                "width": "750",
                "height": "500"
            },
            "about": [
                "Comuni \u0026 Territorio",
                "Home Page"
            ]
        }
    ]
}</script>
<link rel="shortcut icon" href="http://aostanews24.it/sites/all/themes/vda/favicon.ico" />
<meta name="description" content="Inizia oggi ‘Scienza in Vetta’ a Courmayeur, queste le principali conferenze di del primo giorno:" />
<meta name="abstract" content="Inizia oggi ‘Scienza in Vetta’ a Courmayeur, queste le principali conferenze di del primo giorno:" />
<meta name="robots" content="index" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://aostanews24.it/6d6b5eb2-62b5-4979-a11c-ef6c9e8d55ca.jpeg" />
<link rel="canonical" href="http://aostanews24.it/courmayeur-scienza-vetta-day-day-primo-giorno" />
<link rel="shortlink" href="http://aostanews24.it/node/9182" />
<meta property="og:site_name" content="AostaNews24" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://aostanews24.it/courmayeur-scienza-vetta-day-day-primo-giorno" />
<meta property="og:determiner" content="auto" />
<meta property="og:title" content="Courmayeur Scienza in Vetta - Day by Day Primo giorno" />
<meta property="og:description" content="Inizia oggi ‘Scienza in Vetta’ a Courmayeur, queste le principali conferenze di del primo giorno:" />
<meta property="og:updated_time" content="2018-08-23T08:25:50+02:00" />
<meta property="og:image:url" content="http://aostanews24.it/sites/default/files/6d6b5eb2-62b5-4979-a11c-ef6c9e8d55ca.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/AostaNews24new" />
<meta property="article:published_time" content="2018-08-23T08:17:18+02:00" />
<meta property="article:modified_time" content="2018-08-23T08:25:50+02:00" />
<link rel="apple-touch-icon" sizes="144x144" href="http://aostanews24.it/sites/all/themes/vda/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://aostanews24.it/sites/all/themes/vda/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://aostanews24.it/sites/all/themes/vda/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://aostanews24.it/sites/all/themes/vda/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://aostanews24.it/sites/all/themes/vda/apple-startup.png">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="stylesheet" href="http://aostanews24.it/sites/default/files/css/css_jxjd3y05gJ4znkc8IUPVWEgEf2rbAK_s9sEjW7BOSvU.css" />
<link rel="stylesheet" href="http://aostanews24.it/sites/default/files/css/css_TWmbtk0j3wzXqGBccpa1B69IpsZBz-nP9GNdBsILKrU.css" />
<link rel="stylesheet" href="http://aostanews24.it/sites/default/files/css/css_SvMzNkVrMBmolO6-xRnBwnBvTU9nnITVQfEn1Zb5YAI.css" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Play:400,700&quot;" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&quot;" />
<link rel="stylesheet" href="http://aostanews24.it/sites/default/files/css/css_o6voVHojzs6FTEgXN3FTRHjUOWlL31XGZae9TV3h9rE.css" />
<link rel="stylesheet" href="http://aostanews24.it/sites/default/files/css/css_eLYpNuyCgJVloMa4A7GeeT8ZrwPOsWo4msD2dMI8WZw.css" />
<!--[if lt IE 9]>
  <script src="http://aostanews24.it/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
  <script src="http://aostanews24.it/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
</head>
<body class="not-front node-type-article" >
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
<div class="topbar">
    	<div class="inner container">
    		<div class="row">
    		
    		    			
    
<nav  class="menu-menu-second-menu col-sm-6 " id="" role="navigation">
  
      
  <ul><li class="first leaf"><a href="/node/772">Redazione</a></li>
<li class="last leaf"><a href="/node/773">Informativa Sulla Cookies Policy</a></li>
</ul>

  



  
</nav>
  
    		    		<ul class="social_icons col-sm-6">
       	<li class="twitter"><a href="https://twitter.com/AostaNews24" target="_blank" style="opacity: 1;">twitter</a></li>        
       	<li class="facebook"><a href="https://www.facebook.com/pages/AostaNews24/681222108639346" target="_blank">facebook</a></li>        
       	<li class="gplus"><a href="https://plus.google.com/b/116285422076690944876/116285422076690944876/posts/p/pub" target="_blank">google plus</a></li>     
       	<li class="rss"><a href="http://www.aostanews24.it/feed/" style="opacity: 1;">rss</a></li>
      	</ul>
    		</div><!-- row-->
    	</div><!-- inner-->
</div><!-- topbar-->
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
	<div class="container">
    	<div>
    		<div class="row center-sm">
    			<div class="col-sm-12">
    			    			</div>
    			
    
<div  class="block-1 col-xs-2 only-lg " id="">
  
      
  
  

        
  
  
  
  
  
  
  
  

  </div>
  
    			<div class="col-sm-8 logo">
    				<a href="/" rel="home">
    				<img src="http://aostanews24.it/sites/all/themes/vda/logo-aostanews24.svg" alt="Home" height="" width="" />    				</a> 
  				</div>
  				    				
    
    
<div  class="block-1 col-xs-2 only-lg " id="">
  
      
  
  

        
  
  
  
  
  
  
  
  

  </div>
  
  
    			    		</div>	
    	</div>
    </div>
</header><!-- header-->
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
	<div class="container">
		<div class="row center-sm">
			<a href="#" class="nav-toggle">Menu<span></span></a>
			
    
<nav  class="system-main-menu main-menu " id="main_menu" role="navigation">
  
      
  <ul><li class="first leaf"><a href="/politica" title="">POLITICA</a></li>
<li class="leaf"><a href="/cronaca" title="">CRONACA</a></li>
<li class="leaf"><a href="/comuni-territorio" title="">COMUNI & TERRITORIO</a></li>
<li class="leaf"><a href="/economia-lavoro" title="">ECONOMIA & LAVORO</a></li>
<li class="leaf"><a href="/cultura" title="">CULTURA</a></li>
<li class="leaf"><a href="/sport" title="">SPORT</a></li>
<li class="last leaf"><a href="/cinema" title="">CINEMA</a></li>
</ul>

  



  
</nav>
  
		</div>
	</div>	
</nav>
<div class="container-wrapper" role="main" id="main-content">
	<div class="nav-shadow"></div>
	<div class="container scroller">
		<div class="row">
			<div class="col-sm-12">
									<div class="breaking-news">
						
    
<div  class="views-breaking-block " id="">
  
        <h2 class="title">Breaking</h2>
    
  
  

        
  
  
  
      <!-- start scroll -->
<div class='view view-breaking'><div class='view-content view-content-breaking'><div><ul id='views-ticker-liScroll-breaking'><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/spelgatti-meccanismo-della-consultazione-previsto-dalle-norme-contrattuali-non-stabilisce-dei-tempi">Spelgatti: &quot;Il meccanismo della consultazione previsto dalle norme contrattuali, non stabilisce dei tempi e non prevede che sia acquisito il parere delle OOSS“</a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/monte-bianco-crollano-oltre-100000-mq-roccia-caldo">Monte Bianco - Crollano oltre 100.000 mq di roccia per il caldo </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/courmayeur-scienza-vetta-day-day-primo-giorno">Courmayeur Scienza in Vetta - Day by Day Primo giorno </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/la-thuile-restano-gravi-le-condizioni-delloperaio-caduto-ieri-dallimpalcatura">La Thuile - Restano gravi le condizioni dell’operaio caduto ieri dall’impalcatura </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/courmayeur-da-domani-scienza-vetta-tra-esperti-premio-oscar-piovani-e-starwars" class="active">Courmayeur - Da domani ‘Scienza in Vetta’ tra esperti, il premio Oscar Piovani e StarWars</a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/accusato-maltrattamenti-non-risponde-alle-domande-magistrato">Accusato di maltrattamenti, non risponde alle domande del magistrato </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/avise-modesta-colata-detritica-nel-vallone-vertosan">Avise - Modesta colata detritica nel vallone di Vertosan</a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/incidente-allarea-servizio-viverone-sud-morto-un-ragazzo-16-anni-e-tre-feriti">Incidente all’area di servizio di Viverone Sud, morto un ragazzo di 16 anni e tre feriti </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/i-sindacati-contro-piano-riorganizzazione-dellamministrazione-regionale">I Sindacati contro il piano di riorganizzazione dell’amministrazione regionale </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/courmayeur-intervento-soccorso-alpino-aiutare-cordata-alpinisti">Courmayeur - Intervento del Soccorso Alpino per aiutare una cordata di alpinisti </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/la-thuile-incidente-un-cantiere-stradale">La Thuile - Incidente in un cantiere stradale </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/gignod-cadono-dalla-moto-trasportati-al-pronto-soccorso">Gignod - Cadono dalla moto, trasportati al Pronto Soccorso </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/nel-2017-vola-lexport-valdostano">Nel 2017 vola l’export valdostano </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/valtournenche-tenta-svaligiare-alloggio-ma-viene-arrestato">Valtournenche - Tenta di svaligiare alloggio, ma viene arrestato </a>  </span></li><li class='views-liScroll-item views-liScroll-item-breaking'><span class='views-liScroll-tick-field'>  
          <a href="/giunta-regionale-analisi-della-stituazione-dei-ponti-competenza-dellente">Giunta regionale - Analisi della stituazione dei ponti di competenza dell’ente </a>  </span></li></ul></div></div></div>
<!-- end scroll -->

  
  
  
  
  
  

  </div>
  
					</div>
				    		</div>
							<div class="hour">
				
    
<div  class="clock-clock " id="">
  
      
  
  <div class="clock-clocks"><div class="clock-clock-wrapper clock-clock-wrapper-1"><div class="clock-clock clock-clock-1"><span class="clock-date clock-date-1">01:04 PM</span></div></div></div>
  </div>
  
				</div>
					</div>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-sm-8">
				<h2 class="element-invisible">Tu sei qui</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="http://aostanews24.it/comuni-territorio">Comuni &amp; Territorio</a></span> <span class="delimiter">»</span> <span class="inline odd last">Courmayeur Scienza in Vetta - Day by Day Primo giorno</span></div>  							
								
    
<!-- node.tpl.php -->
<article class="base-box" role="article" itemscope="" itemtype="http://schema.org/Article">
	<span property="dc:title" content="Courmayeur Scienza in Vetta - Day by Day Primo giorno " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span> 
  
 		<figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
 		<meta itemprop="url" content="http://aostanews24.it/sites/default/files/6d6b5eb2-62b5-4979-a11c-ef6c9e8d55ca.jpeg"/>
 		<meta itemprop="width" content="300"/>
 		<meta itemprop="height" content="300"/>
 		
  
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/maximum/public/6d6b5eb2-62b5-4979-a11c-ef6c9e8d55ca.jpeg?itok=cRgq88BC" width="750" height="500" alt="" />
 		</figure>
  <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.aostanews24.cf/sites/default/files/aostanews24-logo.png"/>
      <meta itemprop="width" content="241"/>
      <meta itemprop="height" content="60"/>
    </div>
        <meta itemprop="name" content="AostaNews24"/>
        <meta itemprop="datePublished" content="08/23/2018 08:17"/>
  </div>
     <h1 itemprop="headline" class="node-title">Courmayeur Scienza in Vetta - Day by Day Primo giorno </h1>
     <footer>
    <span class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">Autore:  <strong itemprop="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/redazione" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redazione</span></span></strong></span>
    <span class="date">Data:  <time><span property="dc:date dc:created" content="2018-08-23T08:17:18+02:00" datatype="xsd:dateTime">Gio, 08/23/2018 - 08:17</span></time></span>
        	<span class="comments">0 Comments</span>
      </footer>
  
  <div class="content">
   
  <div class="field-body">
    <p><strong>Inizia oggi ‘Scienza in Vetta’ a Courmayeur, queste le principali conferenze di del primo giorno:</strong></p>

<p><strong><img alt="" class="media-element file-full" data-delta="1" data-fid="12033" data-media-element="1" height="500" src="http://aostanews24.it/sites/default/files/styles/maximum/public/47e612e6-3649-4801-97a9-39883f7e74dd.jpeg?itok=NhjwxBWt" typeof="foaf:Image" width="750" />Maserati Mountain Lounge h. 11,30  Il  mostro e la montagna  - La scienza delle creature immaginarie Michele Bellone</strong>,  divulgatore scientifico Draghi,  chimere e grifoni,  fino al più contemporaneo bigfoot  e il dahu delle  Alpi.  Le  montagne  han-no ospitato diverse  creature  leggendarie,  ma  c'è qualcosa  di reale  in questi  miti? Un  viaggio nell'immaginario, fra  geomitologia, dragologia  e criptozoologia.</p>

<p><strong><img alt="" class="media-element file-full" data-delta="2" data-fid="12034" data-media-element="1" height="500" src="http://aostanews24.it/sites/default/files/styles/maximum/public/35923c63-e482-43da-9414-18e30c829de4.jpeg?itok=5Bt_z4cU" typeof="foaf:Image" width="750" />Maserati Mountain Lounge h. 18,30  Scalare le vette della scienza: in laboratorio come in montagna? Alberto Mantovani, </strong> scienziato Attraverso il racconto parallelo delle  sue  esperienze  di  alpinista  e di  scienziato,  in  un  viaggio tra  nuove terapie contro il cancro,  vaccini  e vette  conquistate  e no,  il professor  Mantovani,  che  è il ricer-catore operante in Italia  più citato nella  letteratura  scientifica  internazionale,  ci  trasmetterà  il senso dell’avventura  tipico della  scienza,  l’entusiasmo  e la  passione  che  la  caratterizzano,  insieme  alla  fati-ca, agli  scoraggiamenti,  ai  fallimenti,  così  simili  a  quelli  vissuti  da  chi  ama  la  montagna.</p>

<p><strong><img alt="" class="media-element file-full" data-delta="3" data-fid="12035" data-media-element="1" height="500" src="http://aostanews24.it/sites/default/files/styles/maximum/public/1b9b65cc-841b-4233-bda1-cf38fe5e5ffe.jpeg?itok=9YD2N44n" typeof="foaf:Image" width="750" />Maserati Mountain Lounge h. 21 La sfida dello spazio: superare i propri limiti Paolo Nespoli,</strong>  astronauta   La Stazione spaziale internazionale,  che   gira  intorno  al nostro pianeta  a  400  chilometri  di  altezza  e a  una velocità  di  oltre  27mila  chilometri  orari,  è un  imponente  laboratorio scientifico.  "Un  luogo importante  non solo per le agenzie  spaziali,  ma  per  tutto il mondo",  come  afferma  Paolo  Nespoli,  "lassù,  infatti,  si  riescono a fare  cose che  sulla  Terra  sono impossibili».  Paolo  è  partito il 28  luglio 2017  a  bordo della  Soyuz  MS-05 per la  sua  terza  missione,  grazie  ad  un contratto bilaterale  tra  la  NASA  e l'Agenzia  Spaziale  Italiana  che coinvolge gli  astronauti  dell'ESA.  In  orbita  ha  portato a  termine  oltre  60  esperimenti  durante  la  missione Vita,  acronimo di  Vitalità,  Innovazione,  Tecnologia  ed  Abilità.  È  atterrato il 14 dicembre  2017  dopo 139  giorni in  assenza  di  gravità.  Con  313 giorni  nello spazio totali  attraverso le  tre  missioni,  Paolo  è il secondo astronauta ESA con più esperienza.  Insieme a  lui,  oltre  a  parlare  di  esperimenti  scientifici  in  orbita, ricostruiremo le caratteristiche  salienti  della  formazione  e preparazione  di  un astronauta,  le attuali finalità  delle  missioni  spaziali  presso la  Stazione  Spaziale  Internazionale  (ISS) e  le prospettive  delle esplorazioni  spaziali nei  prossimi decenni.  </p>

<p><strong><img alt="" class="media-element file-full" data-delta="4" data-fid="12036" data-media-element="1" height="500" src="http://aostanews24.it/sites/default/files/styles/maximum/public/b2ff7e74-6852-415b-a081-b5edac06069c.jpeg?itok=TJYsl6q4" typeof="foaf:Image" width="750" />Località Ermitage h. 22.30  Osservazione astronomica: a guardar le stelle Con Adrian Fartade</strong> - Con i  suoi  racconti  giornalieri  dello spazio,  Adrian  Fartade  ha  conquistato il pubblico di  YouTube.  Ogni mattina,  i  suoi  Astrocafè  sono guardati  da  migliaia di  ragazzi  durante  la  colazione  o nel viaggio per andare a scuola  e gli  spettacoli  non  sono da  meno.  Grazie  al suo stile  accattivante,  riesce a  coin-volgere  il pubblico nei racconti  di  una  scienza  tanto affascinante  quanto ancora  poco conosciuta.  A  Scienza  in vetta, Adrian Fartdae ci accompagnerà alla scoperta delle stelle in una conferenza in not-turna con osservazione astronomica.</p>

<p> </p>

<p>Tutte le informazioni sulla manifestazione e l’elenco di tutte le attività sul sito <a href="http://www.courmayeurmontblanc.it/eventi/dettaglio/scienze_in_vetta,1434.html">http://www.courmayeurmontblanc.it/eventi/dettaglio/scienze_in_vetta,1434.html</a></p>

<p> </p>

<p> </p>

<p> </p>

<p>Pubbliredazionale </p>

<p> </p>

<p> </p>
  </div>
  </div>
  	  		<div class="social-box">
		<span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook_like"></a>
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_linkedin a2a_counter"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Faostanews24.it%2Fcourmayeur-scienza-vetta-day-day-primo-giorno&amp;title=Courmayeur%20Scienza%20in%20Vetta%20-%20Day%20by%20Day%20Primo%20giorno%20"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>		</div>
		<div class="pubblicita">
	

        
  
  
  
          <ul>          <li class="bottom-space">  
  <div>        <div><a href="">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/banner-regione.gif" width="978" height="94" alt="" />
</a></div>  </div></li>
      </ul>
  
  
  
  
  
  
	<div>
  
  </article>

<div  class="views-leggi_anche-block base-box related " id="">
  
        <h2 class="title"><span>Leggi anche</span></h2>
    
  
  

        
  
  
  
          <ul class="row">          <li class="col-sm-3">  
          <a href="/courmayeur-scienza-vetta-day-day-primo-giorno">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/6d6b5eb2-62b5-4979-a11c-ef6c9e8d55ca.jpeg?itok=-VoLGJ23" width="90" height="60" alt="" />

Courmayeur Scienza in Vetta - Day by Day Primo giorno </a>  </li>
          <li class="col-sm-3">  
          <a href="/courmayeur-da-domani-scienza-vetta-tra-esperti-premio-oscar-piovani-e-starwars">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/f5704f98-7bf9-42e1-a229-6140793368e6.jpeg?itok=T6Zh5O9_" width="90" height="60" alt="" />

Courmayeur - Da domani ‘Scienza in Vetta’ tra esperti, il premio Oscar Piovani e StarWars</a>  </li>
          <li class="col-sm-3">  
          <a href="/cogne-riunione-della-protezione-civile-sullo-stato-dei-lavori-al-lago-grand-croux">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/eef9decd-ee72-482d-b455-0c38be1ebcd8.jpeg?itok=gxcsEGJW" width="90" height="60" alt="" />

Cogne - Riunione della Protezione Civile sullo stato dei lavori al Lago Grand Croux</a>  </li>
          <li class="col-sm-3">  
          <a href="/aoste-dimanche-2-septembre-sons-et-sonnetes-dans-les-alpes">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/6bc06ebf-fe92-429f-b238-d869d4792b00.jpeg?itok=NDMqJiOz" width="90" height="60" alt="" />

Aoste - Dimanche 2 septembre “Sons et Sonnetes dans les Alpes”</a>  </li>
      </ul>
  
  
  
  
  
  

  </div>
  
							</div>
			    			<div class="col-sm-4 sidebar-block">
			
    
<div  class="search-form base-box " id="slider" role="search">
  
      
  
  <form onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/courmayeur-scienza-vetta-day-day-primo-giorno" method="post" id="search-block-form" accept-charset="UTF-8">
  <h2 class="element-invisible">Form di ricerca</h2>

<div>
  <label class="element-invisible" for="edit-search-block-form--2">Cerca</label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" id="edit-search-block-form--2" name="search_block_form" value="" size="30" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" /></div><input type="hidden" name="form_build_id" value="form-VwleedGhjKJftQkiAN-0nPfzAscjgYlLz8BLx8Ap_Aw" />
<input type="hidden" name="form_id" value="search_block_form" />
</form>
  </div>

<div  class="block-3 " id="">
  
      
  
  

        
  
  
  
      <div class="base-box">    <ul>          <li class="bottom-space">  
  <div>        <div><a href="http://www.cofruits.it">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/banner-mele-cofruits-300x250.gif" width="300" height="250" alt="" />
</a></div>  </div></li>
          <li class="bottom-space">  
  <div>        <div><a href="http://www.courmayeurmontblanc.it/eventi/dettaglio/scienze_in_vetta,1434.html">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/banner_300x250px_scienzeinvetta_20180807-01.jpg" width="300" height="250" alt="" />
</a></div>  </div></li>
          <li class="bottom-space">  
  <div>        <div><a href="http://www.lovevda.it/it/esperienze/funivie-4000-metri/funivia-del-monte-bianco">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/b_rava_skyway_300x250.gif" width="300" height="250" alt="" />
</a></div>  </div></li>
          <li class="bottom-space">  
  <div>        <div><a href="http://www.bollettafacile.cvatrading.it/">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/cvat_bolletta_bw-aonews24_300x250_ok.gif" width="300" height="250" alt="" />
</a></div>  </div></li>
          <li class="bottom-space">  
  <div>        <div><a href="http://www.cvaspa.it/mostre_eventi/home/">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/03_cvae2018_bannerweb300x250_b_concerto.gif" width="300" height="250" alt="" />
</a></div>  </div></li>
          <li class="bottom-space">  
  <div>        <div><a href="">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/img_6652-30-05-18-11-25.png" width="1999" height="1080" alt="" />
</a></div>  </div></li>
          <li class="bottom-space">  
  <div>        <div><a href="http://www.aloeghignone.com/">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/img_4542.jpg" width="482" height="482" alt="" />
</a></div>  </div></li>
          <li class="bottom-space">  
  <div>        <div><a href="http://www.inalto.org/">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/inalto-pubb.jpg" width="300" height="250" alt="" />
</a></div>  </div></li>
      </ul></div>
  
  
  
  
  
  

  </div>

<div  class="block-7 " id="">
  
      
  
  <p><iframe src="//wdd.consiglio.vda.it/consiglio/adsmanager.nsf/xsp/banner-player/1?referer=http://www.aostanews24.it/" style="width: 100%; height: 250px;"></iframe></p>

  </div>

<div  class="views-rubriche-block base-box " id="">
  
        <h2 class="title"><span>Rubriche</span></h2>
    
  
  

        
  
  
  
          <ul>          <li class="bottom-space">  
          <a href="/cucina">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2013/09/laura1.jpg" width="300" height="100" alt="" />
</a>  </li>
          <li class="bottom-space">  
          <a href="/oroscopo">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2014/11/oroscopo.jpg" width="300" height="100" alt="" />
</a>  </li>
          <li class="bottom-space">  
          <a href="/langolo-lettore">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2016/09/angolo-lettore.jpg" width="300" height="100" alt="" />
</a>  </li>
          <li class="bottom-space">  
          <a href="/ecole-20">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2014/06/ecole-2-0.png" width="300" height="100" alt="" />
</a>  </li>
      </ul>
  
  
  
  
  
  

  </div>

<div  class="block-4 " id="">
  
      
  
  

        
  
  
  
      <div class="base-box">    <ul>          <li class="bottom-space">  
  <div>        <div><a href="http://www.kikka-activechair.com/?gclid=COie3aWT4s8CFUIW0wodFxUBGg">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/pubblicita/300x250anim_1.gif" width="300" height="250" alt="" />
</a></div>  </div></li>
      </ul></div>
  
  
  
  
  
  

  </div>
  
    			</div>
					</div>
	</div> <!-- main-->
</div> <!-- container-wrapper-->
<footer id="footer" role="contentinfo">
  	<div class="container">
  		<div class="row">
  			
    
<div  class="views-top_viewed_nodes-block col-sm-3 " id="">
  
        <h2 class="title">I più letti</h2>
    
  
  

        
  
  
  
          <ul>          <li class="news-item">  
          
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/tribunale.jpg?itok=USMyDgS-" width="90" height="60" alt="" />
    
          <a href="/accusato-maltrattamenti-non-risponde-alle-domande-magistrato">Accusato di maltrattamenti, non risponde alle domande del magistrato </a>  </li>
          <li class="news-item">  
          
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/a68e8517-87b3-476e-a6fd-def4e220101f.jpeg?itok=v7MpIoND" width="90" height="60" alt="" />
    
          <a href="/avise-modesta-colata-detritica-nel-vallone-vertosan">Avise - Modesta colata detritica nel vallone di Vertosan</a>  </li>
          <li class="news-item">  
          
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/eef9decd-ee72-482d-b455-0c38be1ebcd8.jpeg?itok=gxcsEGJW" width="90" height="60" alt="" />
    
          <a href="/cogne-riunione-della-protezione-civile-sullo-stato-dei-lavori-al-lago-grand-croux">Cogne - Riunione della Protezione Civile sullo stato dei lavori al Lago Grand Croux</a>  </li>
          <li class="news-item">  
          
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/styles/thumb/public/f5704f98-7bf9-42e1-a229-6140793368e6.jpeg?itok=T6Zh5O9_" width="90" height="60" alt="" />
    
          <a href="/courmayeur-da-domani-scienza-vetta-tra-esperti-premio-oscar-piovani-e-starwars">Courmayeur - Da domani ‘Scienza in Vetta’ tra esperti, il premio Oscar Piovani e StarWars</a>  </li>
      </ul>
  
  
  
  
  
  

  </div>

<div  class="views-categorie-block col-sm-3 " id="">
  
        <h2 class="title">Categorie</h2>
    
  
  

        
  
  
  
      <div class="item-list">    <ul>          <li class="">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/cinema">Cinema</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/comuni-territorio">Comuni &amp; Territorio</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/cronaca">Cronaca</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/cultura">Cultura</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/economia-lavoro">Economia &amp; Lavoro</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/politica">Politica</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/sport">Sport</a></span>  </div></li>
      </ul></div>
  
  
  
  
  
  

  </div>

<div  class="views-rubriche_footer-block col-sm-3 " id="">
  
        <h2 class="title">Rubriche</h2>
    
  
  

        
  
  
  
          <ul class="cat-list">          <li class="cat-item imgr">  
          <a href="/taxonomy/term/%5Btid%5D">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2013/09/laura1.jpg" width="300" height="100" alt="" />
</a>    
          <a href="/cucina">Cucina</a>  </li>
          <li class="cat-item imgr">  
          <a href="/taxonomy/term/%5Btid%5D">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2014/11/oroscopo.jpg" width="300" height="100" alt="" />
</a>    
          <a href="/oroscopo">Oroscopo</a>  </li>
          <li class="cat-item imgr">  
          <a href="/taxonomy/term/%5Btid%5D">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2016/09/angolo-lettore.jpg" width="300" height="100" alt="" />
</a>    
          <a href="/langolo-lettore">L&#039;Angolo del Lettore</a>  </li>
          <li class="cat-item imgr">  
          <a href="/taxonomy/term/%5Btid%5D">
    <img typeof="foaf:Image" src="http://aostanews24.it/sites/default/files/wp-content/uploads/2014/06/ecole-2-0.png" width="300" height="100" alt="" />
</a>    
          <a href="/ecole-20">Ecole 2.0</a>  </li>
      </ul>
  
  
  
  
  
  

  </div>

<div  class="twitter_block-1 col-sm-3 " id="">
  
        <h2 class="title">Gli ultimi tweets</h2>
    
  
  <a href="https://twitter.com/@AostaNews24" class="twitter-timeline" data-widget-id="537232236006088704" data-theme="dark" data-link-color="#95b720" height="400" data-chrome="noheader nofooter noborders noscrollbar transparent" data-border-color="#4a525d" data-tweet-limit="3" data-aria-polite="polite">Tweets by @AostaNews24</a>
  </div>
  
  		</div>
  	</div>
</footer>
<div class="copyrights-area">
<div class="container">
  	<div class="row between-sm">
  		<div class="col-sm-6"><a href="https://seal.beyondsecurity.com/vulnerability-scanner-verification/aostanews24.it"><img src="https://seal.beyondsecurity.com/verification-images/aostanews24.it/vulnerability-scanner-2.gif" alt="Website Security Test" border="0" /></a></div>
  		<div class="col-sm-6">2016 - AostaNews24.it</div>
  		<ul class="social_icons col-sm-6">
       	<li class="twitter"><a href="https://twitter.com/AostaNews24" target="_blank" style="opacity: 1;">twitter</a></li>        
       	<li class="facebook"><a href="https://www.facebook.com/pages/AostaNews24/681222108639346" target="_blank">facebook</a></li>        
       	<li class="gplus"><a href="https://plus.google.com/b/116285422076690944876/116285422076690944876/posts/p/pub" target="_blank">google plus</a></li>     
       	<li class="rss"><a href="http://www.aostanews24.it/feed/" style="opacity: 1;">rss</a></li>
      </ul>
  	</div>
</div>
</div>  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://aostanews24.it/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://aostanews24.it/sites/default/files/js/js_BNiRnytJHmBpzXXas2WUhU1xnq2axFFNlEHSnVuZeJg.js"></script>
<script src="http://aostanews24.it/sites/default/files/js/js_wMJsicjYbDbUsr96FDdhxcKJo1Y6Hue1J7HaMtEXgVI.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-44459122-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://aostanews24.it/sites/default/files/js/js_PKpPbpxK7C2mQ42HBTHJTROV4xM8j-TyCKR_lRAaHYM.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="http://aostanews24.it/sites/default/files/js/js_WFeTms8i37TdI5KuU3LdXM3P3vfKJaT0-ti_VgOPV-4.js"></script>
<script>(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-breaking").liScroll({pauseOnMouse: false, travelocity:0.07, direction: "left"}); } };})(jQuery);</script>
<script src="http://aostanews24.it/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://aostanews24.it/sites/default/files/js/js_ezH94R2PhuwGDaqc-GAmZtznRmTTl38KmuOcNPWjT2k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"vda","theme_token":"Bw3tpTGJkzeMj1bMM4A_UjNlBcnT9P3R0l8oXFTtgs0","js":{"0":1,"1":1,"2":1,"3":1,"4":1,"\/\/platform.twitter.com\/widgets.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"5":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/cookiecontrol\/js\/cookieControl-5.1.min.js":1,"public:\/\/languages\/it_Mb5HVfqwuMV3C9iYc38w08_og9lxr31GNPBY0Q3-kLM.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"6":1,"sites\/all\/modules\/clock\/clock.js":1,"7":1,"sites\/all\/modules\/views_ticker\/js\/jquery.liscroller.js":1,"8":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/vda\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/clock\/clock.base.css":1,"http:\/\/fonts.googleapis.com\/css?family=Play:400,700\u0022":1,"http:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,700\u0022":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/modules\/views_ticker\/views.ticker.scroller.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/normalize.css":1,"sites\/all\/themes\/vda\/css\/style.css":1,"sites\/all\/themes\/vda\/css\/flexboxgrid.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"clock":{"names":["clock-date-1"],"clocks":{"clock-date-1":{"time_zone":"Europe\/Berlin","date_format":"h:i A","local":false,"offset_name":"CEST","offset_seconds":"7200","daylight_savings_time":"1"}}},"urlIsAjaxTrusted":{"\/courmayeur-scienza-vetta-day-day-primo-giorno":true}});</script>

      
<script>
    jQuery(document).ready(function($) {
    cookieControl({
        introText: '<p>Questo sito utilizza i cookie!!</p>',
        fullText: '<p>Alcuni cookie sono necessari per il buon funzionamento del sito. Per un miglior accesso ai contenuti ti preghiamo di accettare e chiudere questa piccola finestra. Se vuoi sapere di più sui cookie utilizzati sul nostro sito puoi accedere alla sezione cliccando sul pulsante sotto.</p><p>By using our site you accept the terms of our <a href="/node/773">Privacy Policy</a>.',
        theme: 'dark',
        html: '<div id="cccwr"><div id="ccc-state" class="ccc-pause"><div id="ccc-icon"><button><span>Cookie Control</span></button></div><div class="ccc-widget"><div class="ccc-outer"><div class="ccc-inner"><h2>Cookie Control</h2><div class="ccc-content"><p class="ccc-intro"></p><div class="ccc-expanded"></div><div id="ccc-cookies-switch" style="background-position-x: 0;"><a id="cctoggle" href="#" style="background-position-x: 0;" name="cctoggle"><span id="cctoggle-text">Cookies test</span></a></div><div id="ccc-implicit-warning">(One cookie will be set to store your preference)</div><div id="ccc-explicit-checkbox"><label><input id="cchide-popup" type="checkbox" name="ccc-hide-popup" value="Y" /> Do not ask me again<br /></label> (Ticking this sets a cookie to hide this popup if you then hit close. This will not store any personal information)</div><p class="ccc-about"><small><a href="http://www.civicuk.com/cookie-law" target="_blank">About this tool</a></small></p><a class="ccc-icon" href="http://www.civicuk.com/cookie-law" target="_blank"title="About Cookie Control">About Cookie Control</a><button class="ccc-close">Close</button></div></div></div><button class="ccc-expand">leggi tutto</button></div></div></div>',
        position: 'left',
        shape: 'triangle',
        startOpen: true,
        autoHide: 60000,
        onAccept: function(cc){cookiecontrol_accepted(cc)},
        onReady: function(){},
        onCookiesAllowed: function(cc){cookiecontrol_cookiesallowed(cc)},
        onCookiesNotAllowed: function(cc){cookiecontrol_cookiesnotallowed(cc)},
        countries: '',
        subdomains: true,
        cookieName: 'aostanews24_cookiecontrol',
        iconStatusCookieName: 'ccShowCookieIcon',
        consentModel: 'information_only'
        });
      });
    </script>
<script>function cookiecontrol_accepted(cc) {
cc.setCookie('ccShowCookieIcon', 'no');jQuery('#ccc-icon').hide();
}</script>
<script>function cookiecontrol_cookiesallowed(cc) {

}</script>
<script>function cookiecontrol_cookiesnotallowed(cc) {

}</script>
<script>da2a.targets=[
{title:"Courmayeur Scienza in Vetta - Day by Day Primo giorno ",url:"http:\/\/aostanews24.it\/courmayeur-scienza-vetta-day-day-primo-giorno"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="//platform.twitter.com/widgets.js"></script>
</body>
</html>

